1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Iveco daily 3.0 2008r samochód chodzi na wolnych obrotach 20 min. Po czym łamie dźwigienki

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika Michał1306, 6-06 18.

  1. Michał1306

    Michał1306 Nowy

    Offline
    Dołączył:
    10-05 18
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Witam Panowie, nie owijając w bawełnę.
    iveco daily 2008 r 3.0 diesel na jednej turbinie, po wymianie rozrządu chodzi 20 min po przegazowaniu auta łamie dźwigienki ( nowe spuszczalem olej) zdażyło mi się tak 2 razy pod rząd, blokady rozrządu ustawione prawidłowo po założeniu nowego rozrządu blokady pasują na swoje miejsce, miał ktoś podobna sytuacje ? Proszę o pomoc
     
  2. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    715
    Docenione treści:
    100
    Miasto:
    PLE
    Blokad użyłeś przed demontażem czy dopiero do składania?
     
  3. Michał1306

    Michał1306 Nowy

    Offline
    Dołączył:
    10-05 18
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Przed demontażem, rozebrałam właśnie górę silnika , jeden zawór rozpiety, muszę dać głowice do sprawdzenia.
     
  4. jurek1313

    jurek1313 Uczestnik

    Offline
    Dołączył:
    2-02 17
    Postów:
    860
    Docenione treści:
    59
    Miasto:
    wólka
    Jakiej firmy graty i co było w zestawie
     
  5. Misiek

    Misiek Administrator

    Offline
    Dołączył:
    6-10 10
    Postów:
    4 930
    Docenione treści:
    1 493
    Miasto:
    Szczecin
    Adres strony:
    Wymień wałki, dziękuję, pozdrawiam.
     
  6. Michał1306

    Michał1306 Nowy

    Offline
    Dołączył:
    10-05 18
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Wszystko ori, nowe wtryski, turbina, rozrząd kompletny , dźwigienki zaworowe, jestem w trakcie demontażu głowicy, jeden zawór jest rozpięty co dalej za chwile się okaże.
     
  7. diagnostawawa

    diagnostawawa Uczestnik

    Online
    Dołączył:
    18-07 15
    Postów:
    316
    Docenione treści:
    19
    Miasto:
    Warszawa
    Jak sie sprawa zakonczyla??
     
  8. Misiek

    Misiek Administrator

    Offline
    Dołączył:
    6-10 10
    Postów:
    4 930
    Docenione treści:
    1 493
    Miasto:
    Szczecin
    Adres strony:
    Wymienił wałki i zapomniał o temacie albo walczy dalej albo się poddał.
     
  9. Michał1306

    Michał1306 Nowy

    Offline
    Dołączył:
    10-05 18
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Siema, nie poddałem się, dziś ma przyjść nowa głowica, wałki są ok. Jak poskładam furę dam znać. Pozdrawiam
     
  10. jurek1313

    jurek1313 Uczestnik

    Offline
    Dołączył:
    2-02 17
    Postów:
    860
    Docenione treści:
    59
    Miasto:
    wólka
    Masz dwa rodzaje łańcucha - liczyłeś ?
     
  11. Michał1306

    Michał1306 Nowy

    Offline
    Dołączył:
    10-05 18
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Łańcuch dobierany pod vin, po za tym jest tylko jeden łańcuch do euro 4 z silnikiem 3.0 diesla.
     
  12. slawek2007.28

    slawek2007.28 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 18
    Postów:
    633
    Docenione treści:
    158
    Miasto:
    Ostrołęka
    Zobacz o się dzieje z ciśnieniem oleju.
     
  13. Michał1306

    Michał1306 Nowy

    Offline
    Dołączył:
    10-05 18
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Ciśnienie ok, wydaje mi się ze po prostu zawory zmęczone były, iveco nalatał 690tys. Km.
     
  14. jurek1313

    jurek1313 Uczestnik

    Offline
    Dołączył:
    2-02 17
    Postów:
    860
    Docenione treści:
    59
    Miasto:
    wólka
    41 i 42 jak bym nie liczył to .... Napinacz zapadkowy na pewno nie puszcza ?
     
  15. Michał1306

    Michał1306 Nowy

    Offline
    Dołączył:
    10-05 18
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Olsztyn
    No właśnie też tak myślałem, kiedyś nawet udało mi się go złożyć i zamontować, tym razem 2x był nowy
     
  16. jurek1313

    jurek1313 Uczestnik

    Offline
    Dołączył:
    2-02 17
    Postów:
    860
    Docenione treści:
    59
    Miasto:
    wólka
    Napinacz normalnie składasz
     
  17. jurek1313

    jurek1313 Uczestnik

    Offline
    Dołączył:
    2-02 17
    Postów:
    860
    Docenione treści:
    59
    Miasto:
    wólka
    panie działa ?
     
  18. Michał1306

    Michał1306 Nowy

    Offline
    Dołączył:
    10-05 18
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Czekajta chłopy, może dziś się uda odpalić, ciągnie się to ze względu na to, że auto zastępcze u mnie w firmie a na bierząco inne naprawiam.

    Jurek1313 jak składasz napinacz? mi się udało raz w życiu na 50 napinaczy.
     
  19. jurek1313

    jurek1313 Uczestnik

    Offline
    Dołączył:
    2-02 17
    Postów:
    860
    Docenione treści:
    59
    Miasto:
    wólka
    Zsuwasz blaszke ponosisz blokadę wciskasz na zero zakładasz blokade dociskasz blaszką robisz próbę to prosta konstrukcja
     
  20. Michał1306

    Michał1306 Nowy

    Offline
    Dołączył:
    10-05 18
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Olsztyn
    Silnik chodzi ale teraz sprzęgło straciłem:mad: