• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Klimatyzacja

Piotr1986#

Początkujący
Dołączył
10.05.2021
Postów
8
Punktów
0
Witam mam problem z klimatyzacją w audi a6c6 2005r 3.0 tdi mianowicie klimatyzacja bardzo słabo chłodzi, włącza się i wyłącza kiedy chce , nabita i wymieniony został czujnik ciśnienia klimatyzacji, jakieś pomysły?
 

Łukaszgd88

SuperMechanior
Dołączył
29.06.2021
Postów
274
Punktów
31
Witam mam problem z klimatyzacją w audi a6c6 2005r 3.0 tdi mianowicie klimatyzacja bardzo słabo chłodzi, włącza się i wyłącza kiedy chce , nabita i wymieniony został czujnik ciśnienia klimatyzacji, jakieś pomysły?
Nabić to można kogoś w butelkę......
Pomysłów mnóstwo. Ale pytanie co mówiła osoba, która dokonywała obsługi układu ac? W końcu powinna mieć ukończone szkolenie i certyfikat o odzysku f gazów cieplarnianych
 

Piotr1986#

Początkujący
Dołączył
10.05.2021
Postów
8
Punktów
0
A więc tak błędy i usterki naprawione został tylko jeden kod błędu 1858 czujnik dyszy środkowej po prawej ale niestety nigdzie nie mogę go znaleźć, wentylatory chodzą na 1 i na 2 biegu po czym wchodza z powrotem na 1 bieg, gdy jest zimno na dworze klima delikatnie chodzi ale jak gorąco no to się nie włącza, może ktoś wie gdzie znajdę ten czujnik i czy to może być przyczyną bo już przekopałem cały internet żadnej informacji gdzie ten czujnik może być
 

Rys00

Boss regionalny
Dołączył
15.11.2010
Postów
255
Punktów
33
Czujnik dyszy środkowej prawy jest w nagrzewnicy nad wymiennikiem ciepła, pod belką, dostaniesz się tam po wyjęciu schowka wtyczka czarna 2-pinowa, wyjmujesz go przekręcając w lewo
 

Piotr1986#

Początkujący
Dołączył
10.05.2021
Postów
8
Punktów
0
Czujnik dyszy środkowej prawy jest w nagrzewnicy nad wymiennikiem ciepła, pod belką, dostaniesz się tam po wyjęciu schowka wtyczka czarna 2-pinowa, wyjmujesz go przekręcając w lewo
Dzięki za szybką odpowiedź metodą prób i błędów przejrzałem wszystkie czujniki i gdy odłączyłem ten o którym mówisz to wyświetlił się błąd ale o innym kodzie (zapomniałem zrobić zdjęcie ale po południu rozbiorę jeszcze raz i zrobię zdjęcie ) a ten błąd o kodzie tej dyszy środkowej po prawej dalej się palił więc to raczej nie ten
 

Piotr1986#

Początkujący
Dołączył
10.05.2021
Postów
8
Punktów
0
Dzięki za szybką odpowiedź metodą prób i błędów przejrzałem wszystkie czujniki i gdy odłączyłem ten o którym mówisz to wyświetlił się błąd ale o innym kodzie (zapomniałem zrobić zdjęcie ale po południu rozbiorę jeszcze raz i zrobię zdjęcie ) a ten błąd o kodzie tej dyszy środkowej po prawej dalej się palił więc to raczej nie ten
Odłączyłem ten czujnik o którym pisałeś i wyświetla się taki błąd a tamten cały czas zostaje
 

Załączniki

  • IMG-20210728-WA0000.jpg
    IMG-20210728-WA0000.jpg
    157,7 KB · Wyświetleń: 9

Rys00

Boss regionalny
Dołączył
15.11.2010
Postów
255
Punktów
33
Co innego błąd czujnika co innego przerwa w obwodzie po wypięciu, zamień prawy z lewym i zobacz co pokaże, lewy anologicznie do prawego po zdjeciu pokrywy nad nogami
 
Do góry Bottom