1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Laguna 2 1.8 16v nie odpala

Dyskusja w 'Silniki benzynowe' rozpoczęta przez użytkownika PiotrekBstk, 30-05 20.

  1. PiotrekBstk

    PiotrekBstk Nowy

    Offline
    Dołączył:
    21-09 19
    Postów:
    22
    Docenione treści:
    0
    Miasto:
    Białystok
    Cześć wszystkim pacjent to Laguna 2 samochód po zgaszeniu silnika przestał odpalać wymieniłem czujnik położenia wału,i przekażnik od pompy paliwa,natomiast pompa jest sprawdzona i jest ok.
    Może ktoś poradzi co jeszcze moge sprawdzić?....
     
  2. WMserwis

    WMserwis Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-12 11
    Postów:
    2 006
    Docenione treści:
    310
    Miasto:
    Wołomin
    Adres strony:
    Karta czy zezwala na start
    Błędy w silniku
     
  3. PiotrekBstk

    PiotrekBstk Nowy

    Offline
    Dołączył:
    21-09 19
    Postów:
    22
    Docenione treści:
    0
    Miasto:
    Białystok
    błedów niema karta tez jest w porządku
     
  4. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    11 034
    Docenione treści:
    5 911
    Miasto:
    turek
    No jak błędów nie ma to jeździć i obserwować.
     
    lukias, XMARIO oraz slawek1 lubią to.
  5. slawek1

    slawek1 Bywalec

    Offline
    Dołączył:
    20-01 12
    Postów:
    322
    Docenione treści:
    125
    Miasto:
    Świdnica
    Piotrek jestes mechanikiem??
     
  6. XMARIO

    XMARIO SuperMechanior

    Offline
    Dołączył:
    25-10 18
    Postów:
    4 115
    Docenione treści:
    6 354
    Miasto:
    Mazowieckie
    stan konta & zdolność kredytową.
     
  7. blayders

    blayders Bywalec

    Offline
    Dołączył:
    10-10 18
    Postów:
    571
    Docenione treści:
    129
    Miasto:
    Podkarpacie
    Bezpieczniki , później daj do elektryka/elektronika .
     
  8. Psikuta1994

    Psikuta1994 Początkujący

    Offline
    Dołączył:
    21-05 20
    Postów:
    39
    Docenione treści:
    3
    Nie odpala w sensie? Kręci i nie chce zapalić czy raczej nie ma siły obrotu zrobić? Itp. Jeśli kręci zdrowo to raczej blokada albo karta nie działa prawidłowo albo immo się posypał, elektromechanik Powinien powiedzieć.
     
  9. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    1 367
    Docenione treści:
    305
    Miasto:
    Gorzów Wielkopolski
    Jeśli jest problem z blokadą, to nie będzie kręcił.
     
  10. PiotrekBstk

    PiotrekBstk Nowy

    Offline
    Dołączył:
    21-09 19
    Postów:
    22
    Docenione treści:
    0
    Miasto:
    Białystok
    Slawek1-tak jestem mechanikiem laguna byla podlaczana do Clipa i nie wykazuje zadnego błedu.
    XMARIO-moja zdolnosc kredytowa ma sie dobrze,ze stanem konta bywa róznie
    Co do karty to programowałem nowa i nie było z nia problemow ...
    Co do bezpiecznikow wszystkie sa ok.
    Psikuta1994 bardzo mozliwe ze immo jutro podmienie i zobacze co bedzie
     
  11. lukias

    lukias Uczestnik

    Offline
    Dołączył:
    31-05 13
    Postów:
    296
    Docenione treści:
    81
    Miasto:
    Lubelskie
    No to kręci czy nie kręci bo nic nie wiadomo.
     
    XMARIO lubi to.
  12. PiotrekBstk

    PiotrekBstk Nowy

    Offline
    Dołączył:
    21-09 19
    Postów:
    22
    Docenione treści:
    0
    Miasto:
    Białystok
    kreci
     
  13. lukias

    lukias Uczestnik

    Offline
    Dołączył:
    31-05 13
    Postów:
    296
    Docenione treści:
    81
    Miasto:
    Lubelskie
    Immo na desce gaśnie? W parametrach podczas kręcenia ecu jakie obroty widzi? Iskra jest? Sterowanie wtrysków jest? Czy poza wymianą na pałę części sprawdzałeś podstawowe elementy które są kluczowe do uruchomienia silnika?
     
  14. Regaciarz

    Regaciarz Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    31-03 18
    Postów:
    543
    Docenione treści:
    134
    Miasto:
    Wasilków
    Nie kreci przypadkiem " na pusto"? Trójca sprawdzona i kogo w domu nie ma? Sprężania iskry czy paliwa? A wtedy szukasz przyczyny
     
    toomii76 lubi to.
  15. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    2 476
    Docenione treści:
    434
    Miasto:
    WLKP
    Kręci czy ktos tu kręci.
     
  16. rch11

    rch11 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    7-07 13
    Postów:
    2 649
    Docenione treści:
    631
    Miasto:
    NS
    Na początek wypier.... wtyczkę od czujnika wału i przylutuj na stałe