1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Laguna 2 błąd ESP ABS nie działa ABS i prędkościomierz

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika Blekitny24, 1-06 18.

  1. Blekitny24

    Blekitny24 Początkujący

    Offline
    Dołączył:
    18-05 13
    Postów:
    99
    Docenione treści:
    5
    Miasto:
    Nowy Tomysl
    Witam prosze o pomoc najpierw świeciła się ESP ASR natomiast Abs dzialalteraz ABS się świeci i nie dziala na dodatek predkoscioprędk nie dziala kody usterek 20772 czujniki ciśnienia hhamowania- zaklucenie funkcji obwodu prądowego.Kod 20930 Kompensacja zuzycia zawieszenia- funkcja. 37890 czujnik zapasu paliwa -to nie problem najwiekszy problem to brak abs i nie dzialalajacy prędkościomierz.Prosze o pomoc bo już nie mam pomyslu co jeazZejmam sprawdzić.Pozdrawiam
     
  2. toomii76

    toomii76 SuperMechanior

    Offline
    Dołączył:
    2-11 14
    Postów:
    2 017
    Docenione treści:
    529
    Miasto:
    turek
    Pompa abs nie zgnila przypadkiem?
     
  3. Blekitny24

    Blekitny24 Początkujący

    Offline
    Dołączył:
    18-05 13
    Postów:
    99
    Docenione treści:
    5
    Miasto:
    Nowy Tomysl
    Jest ok wtyczka wyciągnięta nie jest zaśniedziała włożona i nadal to samo. Prędkościomierz nie działa przez pompe abs?
     
  4. Mesiek

    Mesiek Uczestnik

    Offline
    Dołączył:
    14-08 12
    Postów:
    537
    Docenione treści:
    62
    Miasto:
    PLE
    Jak sterownik abs ma zasilania i masy to pewnie któryś czujnik abs padł. Jak się nie mylę to sygnał z tylnego lewego jest powiązany z pomiarem prędkości (wskazaniem na liczniku)
     
  5. Tom_

    Tom_ Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    1-10 14
    Postów:
    854
    Docenione treści:
    90
    Miasto:
    Szczytno
    Podepnij to pod coś normalnego , najlepiej clipa
     
  6. Blekitny24

    Blekitny24 Początkujący

    Offline
    Dołączył:
    18-05 13
    Postów:
    99
    Docenione treści:
    5
    Miasto:
    Nowy Tomysl
    Bylo podpiete sprzet diagnostyczny hella za 30 tysięcy zł

    Hella Gutmann
     
  7. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    262
    Docenione treści:
    31
    Miasto:
    Gorzów Wielkopolski
    Nie ważne ile kosztuje sprzęt, tylko jak odczytuje błędy. Podłącz pod Clipa, bo ten Guttman jakoś dziwnie te błędy opisuje.
     
  8. Blekitny24

    Blekitny24 Początkujący

    Offline
    Dołączył:
    18-05 13
    Postów:
    99
    Docenione treści:
    5
    Miasto:
    Nowy Tomysl
    Reifendruck sensor defekt kolejny błąd się pojawił

    Najłatwiej było by wymienić pompę ale kosztuje 500 zł i nie wiadomo czy bedzie działać
     
  9. Serwismiechów

    Serwismiechów Początkujący

    Offline
    Dołączył:
    18-11 16
    Postów:
    95
    Docenione treści:
    12
    Miasto:
    miechów
    Jakie ciśnienie pokazuje pompa?
    Nie przypadkiem np. 550 bar lub jakieś takie kosmicznie wysokie?
     
  10. Blekitny24

    Blekitny24 Początkujący

    Offline
    Dołączył:
    18-05 13
    Postów:
    99
    Docenione treści:
    5
    Miasto:
    Nowy Tomysl
    Panowie byłem na clipie nie moznm polaczypsie z pompą abs wogule jej nie widzi.sterownik padł?
     
  11. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    262
    Docenione treści:
    31
    Miasto:
    Gorzów Wielkopolski
    Sterownik lub brak zasilania.
    Zastanawiam się w takim razie, z czym łączył się GUTTMAN :) ...
     
    Serwismiechów lubi to.
  12. Blekitny24

    Blekitny24 Początkujący

    Offline
    Dołączył:
    18-05 13
    Postów:
    99
    Docenione treści:
    5
    Miasto:
    Nowy Tomysl
    Wtedy byl blad ESP ASR a teraz mam tylko abs.Pompa musi być o tych samych numerach? Pytam bo tak twierdzą tam gdzie bylem na clipie

    Bezpieczniki wszystkie ok więc sterownik i 500 zł w duszy

    Co ma wspólnego pompa ABS z zamykaniem drzwi jak auto ruszy?bo też nie działa..czarna magia
     
    Ostatnio edytowano: 2-06 18
  13. Mesiek

    Mesiek Uczestnik

    Offline
    Dołączył:
    14-08 12
    Postów:
    537
    Docenione treści:
    62
    Miasto:
    PLE
    Sam sobie odpowiedziałeś na to pytanie co ma wspólnego pisząc że nie masz wskazań prędkości pojazdu. Auto się zamyka przy określonej prędkości ot i stąd powiązanie.
     
  14. Blekitny24

    Blekitny24 Początkujący

    Offline
    Dołączył:
    18-05 13
    Postów:
    99
    Docenione treści:
    5
    Miasto:
    Nowy Tomysl
    pompa abs 8200345940 b mogę zastąpić inną czy musi być taka sama?
     
  15. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    262
    Docenione treści:
    31
    Miasto:
    Gorzów Wielkopolski
    Walczyłem kiedyś z takim problemem i niestety, sterownik musi mieć takie same numery.
     
  16. Blekitny24

    Blekitny24 Początkujący

    Offline
    Dołączył:
    18-05 13
    Postów:
    99
    Docenione treści:
    5
    Miasto:
    Nowy Tomysl
    Ale kaszanka te pompy chodzą po 500-600zl masakra. Dziekuje za pomoc panowie trzeba kupić i wymienic mam nadzieję że majster od clipa bedzie potrafił przyuczyć pompę?czy nie trzeba jak taki sam numer?
     
  17. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    262
    Docenione treści:
    31
    Miasto:
    Gorzów Wielkopolski
    Z tego co pamiętam, wymieniasz i ma działać. Przynajmniej ja niczego nie kodowałem.
     
    Blekitny24 lubi to.
  18. Grzegorz23011971

    Grzegorz23011971 Uczestnik

    Offline
    Dołączył:
    18-11 14
    Postów:
    151
    Docenione treści:
    12
    Miasto:
    Olsztyn
    Potwierdzam. Wymiana i hula. Nic nie trzeba przyuczać, ew. wykasowanie błędów. Kiedyś wymieniałem.
    Tylko musi mieć takie same numery.
     
  19. Blekitny24

    Blekitny24 Początkujący

    Offline
    Dołączył:
    18-05 13
    Postów:
    99
    Docenione treści:
    5
    Miasto:
    Nowy Tomysl
    Panowie wymienilwy predkosprędkośc działa stop i ręczny zgasly natomiast lampka ABS się świeci i wyswietlaja się błędy na przemian defekt ESP ASR i proszę zbadać układ ABS .Wysta Wystarczy wykasować błędy pompa po regeneracji i te same numery
     
  20. Blekitny24

    Blekitny24 Początkujący

    Offline
    Dołączył:
    18-05 13
    Postów:
    99
    Docenione treści:
    5
    Miasto:
    Nowy Tomysl
    Witam wymieniłem pompeo takich samych numerach swiecisie ABS błędy bitte ABS prufen ESP ASR defekt,swieci sie kluczyk,predko prędkościomierz działa .Nie ma juz stop i lampka od ręcznego zgasla.Moje pytanie czy to sa błędy do skasowania i bedzie ok? Pompa kupiona po regeneracji na gwarancji.Prosze o pomoc