1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Laguna II FL 2.0 170km spadek mocy po wymianie rozrządu

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika Rimausz, 11-07 19.

  1. Rimausz

    Rimausz Nowy

    Offline
    Dołączył:
    11-07 19
    Postów:
    7
    Docenione treści:
    0
    Miasto:
    Rzeszów
    Witam wszystkich.
    Bardzo proszę o pomoc.
    Nie tak dawno kupiłem Lagunę 2. Samochód naprawdę świetnie jeździł do momentu kiedy wymieniłem rozrząd. Po odebraniu samochodu zauważyłm znaczny spadek mocy. Tak jak by brakowalo co najmniej z 20 km. Rozrząd jest złożony dobrze. Wszystkie znaki sie pokrywają. A jednak odczuwam różnice w jeździe. Czy może byc przestawiony zapłon ? Będę wdzieczny za każdą odpowiedź.
     
  2. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    2 907
    Docenione treści:
    1 454
    Miasto:
    WWA
    Wróć na poprawkę tam gdzie ci robili rozrząd.
    W czym problem ?
     
    toomii76 lubi to.
  3. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    8 437
    Docenione treści:
    4 519
    Miasto:
    turek
    albo to faktycznie przestawiony zapłon.
     
    WOODOO lubi to.
  4. Rimausz

    Rimausz Nowy

    Offline
    Dołączył:
    11-07 19
    Postów:
    7
    Docenione treści:
    0
    Miasto:
    Rzeszów
    Byłem, rozrząd jest złożony dobrze, a jednak samochód nie przyspiesza tak jak przed wymianą rozrządu.
     
  5. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    2 907
    Docenione treści:
    1 454
    Miasto:
    WWA
    Jak najbardziej masz rację toomii...:D co nie zmienia faktu, że jak robili rozrząd, to powinni skontrolować czy wszystko gra, a dopiero potem oddać auto klientowi... więc czy tak czy siak powrót na poprawkę...:D
     
  6. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    8 437
    Docenione treści:
    4 519
    Miasto:
    turek
    No ale Rimausz już był i brak poprawy. Trzeba pewnie teraz lampy stroboskopowej użyć.
     
  7. komar200

    komar200 GWD

    Offline
    Dołączył:
    25-01 16
    Postów:
    2 460
    Docenione treści:
    1 023
    Miasto:
    grudziadz
    Albo zmienić doktora.
     
    toomii76 lubi to.
  8. Grzegorz1805

    Grzegorz1805 Uczestnik

    Offline
    Dołączył:
    17-05 16
    Postów:
    198
    Docenione treści:
    4
    Miasto:
    Poznań
    W laguna 2 lampy ?? W 2.0 16 a jak rozrząd robili na blokady czy tak na markera bo z tego co kojarzę nie każde 2.0 miało klin na wale zdarzało się tak że wychodziły bez klina i może masz przedstawiony rozrząd
     
  9. motorynka

    motorynka Uczestnik

    Offline
    Dołączył:
    22-05 16
    Postów:
    343
    Docenione treści:
    81
    Miasto:
    mazowieckie
    rozrząd składany na blokady czy na znaki które piszesz że się pokrywają , moim zdaniem trzeba koniecznie blokady wałków i wału , małe kółko nie ma klina , chociaż dałbym radę bez blokad ten model
     
  10. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    8 437
    Docenione treści:
    4 519
    Miasto:
    turek
    tak, one też mają lampy. tylne. bo przednie to ludzie reflektory nazywają.
     
  11. Rimausz

    Rimausz Nowy

    Offline
    Dołączył:
    11-07 19
    Postów:
    7
    Docenione treści:
    0
    Miasto:
    Rzeszów
    To co radzicie ? Rozbebeszyc i jeszcze raz złożyć ?
     
  12. Grzegorz1805

    Grzegorz1805 Uczestnik

    Offline
    Dołączył:
    17-05 16
    Postów:
    198
    Docenione treści:
    4
    Miasto:
    Poznań
    Tak ale na blokady bo nie każde 2.0 miało klin na wale
     
  13. komar200

    komar200 GWD

    Offline
    Dołączył:
    25-01 16
    Postów:
    2 460
    Docenione treści:
    1 023
    Miasto:
    grudziadz
    I temat zaczęty jak zwykle waląc się ręką w klatę ,sprawdziłem go trzy razy, potem zdziwienie:eek: kurcze faktycznie tam nie ma klinów wtedy mysl:banghead: i :wideyed: dziękuję wszystkim za pomoc temat rozwiązany:)
     
    toomii76 lubi to.
  14. Rimausz

    Rimausz Nowy

    Offline
    Dołączył:
    11-07 19
    Postów:
    7
    Docenione treści:
    0
    Miasto:
    Rzeszów
    Czy jest prawdopodobne, że po wymianie rozrządu pasek jest sztywnany i trzeba trochę czasu żeby wszystko wróciło do normy. ?
     
  15. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    8 437
    Docenione treści:
    4 519
    Miasto:
    turek
    Rimausz, gdybym był wierzący,to w tym momencie bym się przeżegnał....
     
    Muminek lubi to.
  16. robercik1974

    robercik1974 Bywalec

    Offline
    Dołączył:
    26-11 12
    Postów:
    1 028
    Docenione treści:
    79
    Co to sztywnany
     
  17. dejot43

    dejot43 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    2-10 15
    Postów:
    4 046
    Docenione treści:
    1 622
    Miasto:
    Olsztyn
    Pewnie mu mechanik powiedział, że się musi ułożyć i synchro wróci do normy. :D
     
    komar200, Muminek oraz toomii76 lubią to.
  18. pawel2296

    pawel2296 Uczestnik

    Offline
    Dołączył:
    26-08 12
    Postów:
    501
    Docenione treści:
    93
    A mi się wydaje że autor sam chciał sobie wymienić rozrząd, zaznaczył sobie markerem swoje znaki, nie wiedział że na wałku nie ma klina no i teraz jest jak jest. Teraz to juz pewnie czapka w górę...
     
  19. Grzegorz1805

    Grzegorz1805 Uczestnik

    Offline
    Dołączył:
    17-05 16
    Postów:
    198
    Docenione treści:
    4
    Miasto:
    Poznań
    Pasek musi być sztywny i nic się nie ułoży tam ułoży się ale za 100 tyś km jak już zużyty będzie
     
  20. Rimausz

    Rimausz Nowy

    Offline
    Dołączył:
    11-07 19
    Postów:
    7
    Docenione treści:
    0
    Miasto:
    Rzeszów
    Panowie ja jestem zdania że jak się na czymś nie znasz to się za to nie bierz.
    Rozrząd zostal wymieniony w dobrym serwisie. A nastepnie zostal sprawdzony w kolejnym. Tak jak juz posalem wczesniej wg drugiego mechanika znaki sie pokrywaja i niby jest złożony dobrze. Czy mimo pokrycia sie znaków dalej cos może być zwalone ?