1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Man L2000 10.163 Kłopot z podnoszeniem zawieszenia

Dyskusja w 'Strefa ciężarowa' rozpoczęta przez użytkownika Szczepan119, 13-03 18.

  1. Szczepan119

    Szczepan119 Początkujący

    Offline
    Dołączył:
    6-09 15
    Postów:
    47
    Docenione treści:
    3
    Panowie problem jest z pneumatycznym zawieszeniem, otóż po wciśnięciu przycisku w środku do podnoszenia pali bezpiecznik po prawej w skrzynce bezpieczników. Po odpięciu wiązki do tyłu nadal jest to samo. Czy ktoś spotkał się z podobnym problemem? Może jest ktoś w stanie poratować schematem od tego?
     
  2. greghorn

    greghorn Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-11 13
    Postów:
    1 338
    Docenione treści:
    421
    Miasto:
    Miechów
    MAN-ów z serii M, L, F, 2000 miałem kilka na firmie i w swoich samochodach nie miałem takich problemów. Próbowałeś podmienić pilot z jakiegoś gdzie działa? Większość problemów z zawieszeniem pneumatycznym, jakie miałem wynikało z umęczonego pilota...
    Gdzie odpinałeś tą wiązkę?
     
  3. Szczepan119

    Szczepan119 Początkujący

    Offline
    Dołączył:
    6-09 15
    Postów:
    47
    Docenione treści:
    3
    Problem rozwiązany :) Spalona dioda w sterowniku wabco
     
    Misiek lubi to.