1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Man TGL 12.220 kręci nie odpala

Dyskusja w 'Strefa ciężarowa' rozpoczęta przez użytkownika Basto666, 9-02 18.

  1. Basto666

    Basto666 Początkujący

    Offline
    Dołączył:
    3-03 16
    Postów:
    25
    Docenione treści:
    8
    Miasto:
    Ustroń
    Adres strony:
    Witam,
    Już mi ręce opadają i pomysły powoli też się kończą:banghead:, Man TGL 12.220 z 2010r 4cyl.
    Kręci nie odpala, nie ma żadnych błędów, łączy się normalnie z edc i ffr.
    Jak kręci ciśnienie przed filtrem i na szynie CR robi normalnie, wiązka ok i masa i bezpieczniki w kabinie i na silniku wszystko ok. Najciekawsze jest to że zgasnął na wolnych obrotach bez obciążenia i już od tego czasu nie zapalił.:(
     
  2. greghorn

    greghorn Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-11 13
    Postów:
    1 325
    Docenione treści:
    416
    Miasto:
    Miechów
    Z placka próbowałeś?
     
  3. Basto666

    Basto666 Początkujący

    Offline
    Dołączył:
    3-03 16
    Postów:
    25
    Docenione treści:
    8
    Miasto:
    Ustroń
    Adres strony:
    Rano będziemy próbować bo już dziś mi się nie chciało, ale dziwne jest że podczas pracy zgasnął:dead:
     
  4. Mattii

    Mattii Uczestnik

    Offline
    Dołączył:
    16-02 14
    Postów:
    826
    Docenione treści:
    94
    Miasto:
    Maszewo
    Ile cisnienia na niskim i wysokim podczas rozruchu?
    Czym to czytasz?
     
  5. Basto666

    Basto666 Początkujący

    Offline
    Dołączył:
    3-03 16
    Postów:
    25
    Docenione treści:
    8
    Miasto:
    Ustroń
    Adres strony:
    CDP, na niskim 3,5-4 na wysokim 280-300
     
  6. Mattii

    Mattii Uczestnik

    Offline
    Dołączył:
    16-02 14
    Postów:
    826
    Docenione treści:
    94
    Miasto:
    Maszewo
    Czyli powinien zagadać.
    Sprawdź w parametrach stan wtryskiwaczy.
     
  7. Basto666

    Basto666 Początkujący

    Offline
    Dołączył:
    3-03 16
    Postów:
    25
    Docenione treści:
    8
    Miasto:
    Ustroń
    Adres strony:
    Stoją na zero wszystkie cztery:wacky:
    A błedu nie ma
     
  8. Mattii

    Mattii Uczestnik

    Offline
    Dołączył:
    16-02 14
    Postów:
    826
    Docenione treści:
    94
    Miasto:
    Maszewo
    Nie wiem jak w tgl ale w tgx w parametrach jest coś takiego jak ciągłość obwodu czy lini wtryskiwaczy. Nie pamietam dokładnie...