1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Master 3 2.3 2015r problem z ładowanie

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika karol148258, 8-12 18 o 20:11.

  1. karol148258

    karol148258 Nowy

    Offline
    Dołączył:
    Sobota
    Postów:
    9
    Docenione treści:
    0
    Witam mam problem z masterem 3 2.3 165 2015r od czasu do czasu wyświetli się komunikat usterka ładowania akumulatora ale samochód w tym momencie ładuje a kilka razy samochód po zapaleniu rano nie wzbudził alternator i po przejechaniu kilku kilometrów auta gaslo. Został wymieniony alternator i to samo się dzieje jeśli ktoś może mi pomóc w tym temacie to z góry dziękuję
     
  2. XMARIO

    XMARIO Uczestnik

    Offline
    Dołączył:
    25-10 18
    Postów:
    363
    Docenione treści:
    41
    W tych autach na pierwszy montaż szły marne aku, takie na styk, na jednego strzała. Taki aku po trzech latach nadaje sie na smietnik. Busa pewnie odpalasz i gasisz kilkadziesiąt razy dziennie. Moim zdaniem należy sprawdzić i pewnie wymienić akumulator.

    Wiesz gdzie jest aku w Master3? Pewnie nie, ale pod maską po prawej masz plusa a mase bierzesz z uchwytu silnika.
    Podłącz tak tester i wszystko się wyjasni.
     
  3. karol148258

    karol148258 Nowy

    Offline
    Dołączył:
    Sobota
    Postów:
    9
    Docenione treści:
    0
    Akumulator ma 2 miesiące na ten moment jest bosch s5. Tam jest już ten system inteligentnego ładowania i nie wiem czy czasami problem nie jest gdzieś w sterowniku
     
  4. XMARIO

    XMARIO Uczestnik

    Offline
    Dołączył:
    25-10 18
    Postów:
    363
    Docenione treści:
    41
    No to na pierwszy rzut sprawdzenie połączeń mas.
     
  5. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 471
    Docenione treści:
    412
    Miasto:
    trasa lublin siedlce
    W regulatorze jest czujnik temp i zbiera dane o obciążeniu. Przerabany temat. Nawet grubosc przewodow mu przeszkadza. Tylko oryginalny regulator gasi lampki
     
  6. karol148258

    karol148258 Nowy

    Offline
    Dołączył:
    Sobota
    Postów:
    9
    Docenione treści:
    0
    Tylko alternator był nowy z serwisu kupowany więc jest możliwość że ten czujnik był by walniety w dwóch alternatorach ?

    Wszystkie masy oczyszczone i przewody plusowe sprawdzona też było czy któryś przewód niema przerwy i wszystko ok
     
  7. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 471
    Docenione treści:
    412
    Miasto:
    trasa lublin siedlce
    Trudny temat. Alternator laduje pewnie a ikona swieci?
     
  8. karol148258

    karol148258 Nowy

    Offline
    Dołączył:
    Sobota
    Postów:
    9
    Docenione treści:
    0
    Dokładnie tak tylko 2 razy było tak że samochód zapalony i nic nie świeciło A samochód nie ładował dopiero jak spadło poniżej 10.5v to komunikat się zapalił
     
  9. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 471
    Docenione treści:
    412
    Miasto:
    trasa lublin siedlce
    Trzeba walczyć
     
  10. karol148258

    karol148258 Nowy

    Offline
    Dołączył:
    Sobota
    Postów:
    9
    Docenione treści:
    0
    Dokładnie tak tylko może ktoś nakieruje gdzie szukać
     
  11. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    4 346
    Docenione treści:
    645
    Miasto:
    Szczecin
    W serwisie po wymianie akumulatora, muszą dopisać Reset the battery monitoring sensor learned values.
    Dopiero wówczas to inteligentne ładowanie poprawnie działa.
     
  12. karol148258

    karol148258 Nowy

    Offline
    Dołączył:
    Sobota
    Postów:
    9
    Docenione treści:
    0
    Po wymianie tego akumulator był dopisany nie w serwisie ale u elektryka. Ale na oryginalnym akumulatorze ten co byl od nowosc też się tak działo ale sporadycznie A teraz to już tragedia jest
     
  13. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 471
    Docenione treści:
    412
    Miasto:
    trasa lublin siedlce
    Przyprowadz to ci zrobie hehe.
     
  14. Przemek1602

    Przemek1602 Początkujący

    Offline
    Dołączył:
    28-05 17
    Postów:
    41
    Docenione treści:
    4
    Miasto:
    Świdnica
    Jak to w oplu szukaj w kabelkach a znajdziesz. :d jedyna znana mi firma która robi te alternatory to z okolic bielsko białej
     
  15. karol148258

    karol148258 Nowy

    Offline
    Dołączył:
    Sobota
    Postów:
    9
    Docenione treści:
    0
    I co jeszcze zauważyłem że najgorzej jest rano jak jest na minusie to wtedy całkiem swiruje.
     
  16. Lechtak

    Lechtak Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    12-01 16
    Postów:
    382
    Docenione treści:
    209
    Miasto:
    Wrocław
    Trzeba zrobić porządna diagnostykę. Może być problem z modułem akumulatora lub BCM
     
  17. karol148258

    karol148258 Nowy

    Offline
    Dołączył:
    Sobota
    Postów:
    9
    Docenione treści:
    0
    A gdzie ten moduł akumulatora się znajduje i jaka ma nazwę ?
     
  18. karol148258

    karol148258 Nowy

    Offline
    Dołączył:
    Sobota
    Postów:
    9
    Docenione treści:
    0
    Bo ja już mam podłozony moduł USM ten co znajduje się pod zbiorniczkiem płynu chłodniczego i nic się nie zmienia nadal nie ładuje w tym momencie