1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Mazda 3 1.6 diesel

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Ursus13, 29-12 16.

  1. Ursus13

    Ursus13 Nowy

    Offline
    Dołączył:
    17-12 16
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Kutno
    Poszukuję schematu elektryki do Mazdy 3 1.6 diesel 2005 2006 rok ktoś poratuje?
     
  2. Polders

    Polders Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    2-07 12
    Postów:
    1 440
    Docenione treści:
    208
    schemat
     

    Załączone pliki:

    Ursus13 lubi to.
  3. Ursus13

    Ursus13 Nowy

    Offline
    Dołączył:
    17-12 16
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Kutno
    Dziękuję ślicznie
     
  4. Ursus13

    Ursus13 Nowy

    Offline
    Dołączył:
    17-12 16
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Kutno
    Nie zakładam nowego tematu pisze tu.
    Jestem prawie po przekładce swojej Mazdy lecz nie odpala. Na desce świecą się kontrolki co na zdjęciu po przekręceniu zapłonu. Nie ma masy na przekaźniku od startera. Na krótko auto kręci ale nie pali być może pompka nie podaje paliwa. Co może być powodem przed w wersji ang wszystko było ok. Niestety nie mam możliwości podłączenia pod komputer. Jakieś sugestie?
     

    Załączone pliki:

  5. Polders

    Polders Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    2-07 12
    Postów:
    1 440
    Docenione treści:
    208
    Czegoś nie podłączyłeś, bez testera to wróżenie z fusów albo innego rodzaju materiałów służących do wróżenia. Jeżeli nie masz masy na przekaźnik to znaczy że trzyma Cię immo, ale tester prawdę Ci powie.
     
  6. Ursus13

    Ursus13 Nowy

    Offline
    Dołączył:
    17-12 16
    Postów:
    9
    Docenione treści:
    0
    Miasto:
    Kutno
    Niby kontrolka mruga nie mruga po przekręceniu od immo ale inne też się świecą a powinny zgasnąć. jutro będę miał tester. Może brak połączenia z komputerem silnika? Poduszek tylko nie przykręciłem jeszcze do półki jakiś brak obiegu? Jutro mam nadzieję się okaże
     
  7. MTM

    MTM Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    11-08 14
    Postów:
    3 095
    Docenione treści:
    494
    Miasto:
    z charakterem
    A my mamy kule czarodziejskie i wróżymy...
    Jak Wrózbita Maciej...
    Weź chłopie złóż to do kupy, zdiagnozuj i będziemy myśleć...