1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Mazda 3 - zapięcie pasa

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Codi, 9-06 19.

  1. Codi

    Codi Początkujący

    Offline
    Dołączył:
    13-02 17
    Postów:
    42
    Docenione treści:
    0
    Miasto:
    Tarnów
    Witam!

    Czy jest możliwość wyłączenia powiadomienia o nie zapiętym pasie? Zostały zmienione fotele, auto to mazda 3 2004 r. Lub może jest możliwość "oszukania"?
     
  2. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    899
    Docenione treści:
    220
    Miasto:
    Gorzów Wielkopolski
    Można oszukać ...
     
  3. Codi

    Codi Początkujący

    Offline
    Dołączył:
    13-02 17
    Postów:
    42
    Docenione treści:
    0
    Miasto:
    Tarnów
    A możesz zdradzić w jaki sposób?
     
  4. toto12

    toto12 Nowy

    Offline
    Dołączył:
    5-05 19
    Postów:
    4
    Docenione treści:
    1
    Nie wiem jak jest w mazdzie ale w audi jest tam stycznik który w momęcie wpięcia pasa rozłącza piny więc wystarczy odpiąć kostke od czujnika i spokój
     
  5. Codi

    Codi Początkujący

    Offline
    Dołączył:
    13-02 17
    Postów:
    42
    Docenione treści:
    0
    Miasto:
    Tarnów
    W Mazdzie to tak nie działa
     
  6. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    948
    Docenione treści:
    49
    Miasto:
    Rzeszów
    A jaki masz powòd oszukania..... piszesz ze zmieniłeś fotele no i powinno działać.
    Szukaj przewodów od pasów ale nie pomyl z napinaczem...chyba szare kostki od kontrolki ale sprawdź.
     
    Ostatnio edytowano: 12-06 19 o 16:42
  7. Codi

    Codi Początkujący

    Offline
    Dołączył:
    13-02 17
    Postów:
    42
    Docenione treści:
    0
    Miasto:
    Tarnów
    Fotele nie są od tego samlchodu, (zapięcie w nowych fotelach działa na zasadzie zwarcie - rozwarcie)
     
  8. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    948
    Docenione treści:
    49
    Miasto:
    Rzeszów
    A teraz jak....? Musi być jakiś czujnik choćby kontrakton.
     
  9. Codi

    Codi Początkujący

    Offline
    Dołączył:
    13-02 17
    Postów:
    42
    Docenione treści:
    0
    Miasto:
    Tarnów
    Jak próbuję na zewrzec piny to nie reaguje
     
  10. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    948
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Zobacz zasadę działania w tych zdemontowanych.Czyli ich rozbebesz...na YT jest jak sie dobrać do środka i bedziesz wszystko wiedział.Może sie skończyć że bedziesz dublował zapięcia pasow.
     
  11. Codi

    Codi Początkujący

    Offline
    Dołączył:
    13-02 17
    Postów:
    42
    Docenione treści:
    0
    Miasto:
    Tarnów
    Nie mam dostępu do starego zapięcia
     
  12. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    948
    Docenione treści:
    49
    Miasto:
    Rzeszów
    To trudno.....Walcz na piechote po przewodach.
     
  13. Codi

    Codi Początkujący

    Offline
    Dołączył:
    13-02 17
    Postów:
    42
    Docenione treści:
    0
    Miasto:
    Tarnów
    Tzn? Zworka nic nie daje
     
  14. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    899
    Docenione treści:
    220
    Miasto:
    Gorzów Wielkopolski
    Może opornik trzeba wstawić ? Sprawdź miernikiem co się dzieje między 1 a 4 pinem.
     
  15. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    948
    Docenione treści:
    49
    Miasto:
    Rzeszów
    Czyli masz już kostki które odpowiadają za zapiecie pasa ...?
    Czyli inna wartość musi być zapodana...nie bedeci pisał bzdur ale poszukaj w necie.Może oporność itd.
    Ostatnio tu zakładałem temat ford Escape 2003 ten sam problem i u mnie też nic nie dawała zworka a przesunięcie elementu typu kontrakton w zamku pasa działało.