1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

MB w203 2,2Cdi

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika SkrzyniaCar, 16-06 19.

  1. SkrzyniaCar

    SkrzyniaCar Początkujący

    Offline
    Dołączył:
    30-04 18
    Postów:
    47
    Docenione treści:
    0
    Miasto:
    Sochaczew
    Witam szanowne gronooo
    Panowie pomóżcie bo do końca tracę wiare w te auto. Problem polega na tym że nie odpala po zrobieniu upg najpierw problem z ciśnieniem paliwa (lał wtrysk), gdy już ciśnienie jest nie odpala. Przy plaku zależy czasem chodzi a czasem ma problem zaskoczyc. Macie jakieś sugestie co się stanęło :p rozrząd według mnie jest ok gdyż na przestawionym raczej by wcale nie zagadał . Pozdrwiam
     
  2. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    4 694
    Docenione treści:
    725
    Miasto:
    Szczecin
    Testerem trzeba zapytać dlaczego nie chce gadać.
     
  3. SkrzyniaCar

    SkrzyniaCar Początkujący

    Offline
    Dołączył:
    30-04 18
    Postów:
    47
    Docenione treści:
    0
    Miasto:
    Sochaczew
    Tester nic nie mówi czysty jak łza
     
  4. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    4 694
    Docenione treści:
    725
    Miasto:
    Szczecin
    Musisz odpowietrzyć dobrze zasilanie w paliwo.
     
  5. SkrzyniaCar

    SkrzyniaCar Początkujący

    Offline
    Dołączył:
    30-04 18
    Postów:
    47
    Docenione treści:
    0
    Miasto:
    Sochaczew
    Hmm cisnienie na szynie pokazuje po 400/500 barów więc chyba odpowietrzony jest zero pęcherzy
     
  6. winetoo

    winetoo SuperMechanior

    Offline
    Dołączył:
    18-03 14
    Postów:
    1 979
    Docenione treści:
    617
    Miasto:
    Radom
    To za dużo ale byka winien wyszczelić na kompie że za wysokie. 250-300 powinno być w 2.2 cdi.
     
  7. gtszudi

    gtszudi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-08 17
    Postów:
    1 633
    Docenione treści:
    458
    Miasto:
    Pruszcz Gdański
    skoro po upg nie odpala , i z plakiem jest slabo , to moze rozrzad zle ustawiony ?
     
  8. Radmor

    Radmor Uczestnik

    Offline
    Dołączył:
    21-03 19
    Postów:
    493
    Docenione treści:
    118
    ....a czy przed wymianą UPG dobrze odpalał ??
     
  9. SkrzyniaCar

    SkrzyniaCar Początkujący

    Offline
    Dołączył:
    30-04 18
    Postów:
    47
    Docenione treści:
    0
    Miasto:
    Sochaczew
    Takie cisnienie pokazuje przy dłuższym kreceniu rozrusznikiem.

    A jak by był źle ustawiony to odpalal by na plaku? W sumie może i coś w tym jest bo czasami na niego reaguje a czasem nie
     
  10. winetoo

    winetoo SuperMechanior

    Offline
    Dołączył:
    18-03 14
    Postów:
    1 979
    Docenione treści:
    617
    Miasto:
    Radom
    Cz
    Czym go czytasz? Skoro nie chce odpalić to coś w sterowniku musi pokazać. Starką go potraktuj.
     
  11. SkrzyniaCar

    SkrzyniaCar Początkujący

    Offline
    Dołączył:
    30-04 18
    Postów:
    47
    Docenione treści:
    0
    Miasto:
    Sochaczew
    Na starke czasem zagada a czasem nie błędów brak
     
  12. winetoo

    winetoo SuperMechanior

    Offline
    Dołączył:
    18-03 14
    Postów:
    1 979
    Docenione treści:
    617
    Miasto:
    Radom
    Coooo????? Ja nie panimaju. Wiesz co to Starka?
     
  13. SkrzyniaCar

    SkrzyniaCar Początkujący

    Offline
    Dołączył:
    30-04 18
    Postów:
    47
    Docenione treści:
    0
    Miasto:
    Sochaczew
    Sory telefon ustalanie słów
    No niestety dojścia do niego nje mam

    Zerknę jeszcze ten rozrzad bo prócz tego nie mam pkt zaczepu żadnego
     
  14. winetoo

    winetoo SuperMechanior

    Offline
    Dołączył:
    18-03 14
    Postów:
    1 979
    Docenione treści:
    617
    Miasto:
    Radom
    Miałem kiedyś w 2.7 cdi przestawiony o jeden ząb i palił od strzała tylko twardo pracował, błędów nie pokazywał WOW. Bez dobrego kompa nic nie zdziałasz.
     
    Ostatnio edytowano: 18-06 19
  15. jurek1313

    jurek1313 Gaduła

    Offline
    Dołączył:
    2-02 17
    Postów:
    1 660
    Docenione treści:
    148
    Miasto:
    wólka
    Starka 9 i dasz radę