• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Megane 3 brak tempomatu- kodowanie

gentki

Bywalec
Dołączył
29.03.2019
Postów
53
Punktów
0
Wiek
30
Cześć, pisze bo nie mogę ogarnąć kodowania clipem w Megane 2010 1.6pb pb wersja ta 100 konna. Auto fabrycznie posiadało tempomat lecz nagle przestał działać- wyszło po zakupie. W tablicy wskaźników przestawienie z bez na z nic nie zmienia. Po zapisaniu i odświeżeniu nadal brak tempomatu. Jedyne miejsce jakie zostało to moduł wtrysku jednak tam w konfiguracji nie mam podświetlonej opcji zapisz konfiguracje tak aby dało się zmienić na opcję z tempomatem. Wie ktoś jak ten temat ugryzc? W dieslu słyszałem że trzeba pliki podmieniać natomiast jak to jest w pb? Dziękuję za podpowiedź
 

blayders

Grupa Wsparcia Technicznego
Dołączył
10.10.2018
Postów
876
Punktów
182
Miasto
Podkarpacie
Są dwie opcje , albo kabelek od ruskich , albo dostęp do renault-link .
 

gentki

Bywalec
Dołączył
29.03.2019
Postów
53
Punktów
0
Wiek
30
Mam renolinka, on ogarnie ta konfigurację czy trzeba plik konfiguracyjny nim robić ?
 

rch11

Grupa Wsparcia Technicznego
Dołączył
7.07.2013
Postów
2726
Punktów
646
Miasto
NS
zobacz czy w uch widzi przyciski
 

gentki

Bywalec
Dołączył
29.03.2019
Postów
53
Punktów
0
Wiek
30
Ok sprawdzę a jak coś zmiana konfiguracji we wtrysku i zegarach powinna rozwiązać problem.? Oczywiście podejście renolinkiem
 
Do góry Bottom