1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Mercedes W-210 przepalanie żarówki

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika piohol, 31-10 17.

  1. Jarzi

    Jarzi Bywalec

    Offline
    Dołączył:
    21-04 17
    Postów:
    1 161
    Docenione treści:
    182
    Miasto:
    Kaczory
  2. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    429
    Docenione treści:
    14
    Miasto:
    Rzeszów
    A może ktoś napisze jaki ma związek brak masy a przepalanie "JEDNEJ ŻARÓWKI"..?
    Ze to był problem to ok ale ciekawi mnie dlaczego?
     
  3. brum brum

    brum brum Bywalec

    Offline
    Dołączył:
    7-03 16
    Postów:
    787
    Docenione treści:
    147
    Miasto:
    daleko
    Tu nie chodziło o jej brak, bo gdyby jej nie było to by i żarówka nie świeciła wcale....
     
  4. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    5 643
    Docenione treści:
    489
    Miasto:
    europolonia
    1
    Jeśli świeci to musi skądś masę brać . Grzeje tym samym kontakt masowy szukając tej masy .
     
  5. Jarzi

    Jarzi Bywalec

    Offline
    Dołączył:
    21-04 17
    Postów:
    1 161
    Docenione treści:
    182
    Miasto:
    Kaczory
    Podejrzewam ze abs zamykal obwód przez żarówkę. Ale czemu się przepalala nie mam pojęcia. W każdym razie przerabiałem już cos podobnego w takim mietku.
     
  6. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    5 643
    Docenione treści:
    489
    Miasto:
    europolonia
    Najprościej , jak kluczysz męczysz się bardziej , czy jak idziesz prosto .
     
  7. piohol

    piohol Uczestnik

    Offline
    Dołączył:
    31-10 16
    Postów:
    126
    Docenione treści:
    8
    Miasto:
    Kępno
    Też się nad tym zastanawiam ale poprawienie masy pomogło. W środę poprawiłem połączenie do dzisiaj mam spokój. Poobserwuję jeszcze ale na razie nic się nie dzieje a trochę kilometrów już zrobiłem. Jeżeli nic się nie wydarzy jeszcze przez kilka dni to uznam usterkę za usuniętą. Wcześniej przy takim przebiegu na pewno żarówka by zgasła.
     
  8. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    5 643
    Docenione treści:
    489
    Miasto:
    europolonia
    Sprawdź , czy kabel masowy w jednej i drugiej lampie na wyjściu jest równo nagrzany a masz odpowiedź .
     
    Markson43 lubi to.