1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

mercedes w 211 problem z migaczami i swiatlami

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika rafaello1974, 24-03 19.

  1. rafaello1974

    rafaello1974 Uczestnik

    Offline
    Dołączył:
    23-06 11
    Postów:
    176
    Docenione treści:
    1
    witam przyjechalem pod dom i stalo sie....
    lampa wsteczna swieci caly czas migacz lewy tez ,,,brak kierunkowskazow centralny nie dziala tez z pilota ,,i awaryjne tez,,,
    bezpieczniki wszystkie wyciagnalem i dalej swieca ,,cos dziwnego
    prosze pomocy jestem w niemczech i katastrofa
    w 211 2004 rok 220cdi

    IMG_20190324_181751.jpg

    Takie coś mam...
     
    Ostatnio edytowano: 24-03 19
  2. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    1 194
    Docenione treści:
    259
    Miasto:
    PLE
    Z tyłu po lewej jest elektrownia. Nie dostała się tam woda?
     
  3. rafaello1974

    rafaello1974 Uczestnik

    Offline
    Dołączył:
    23-06 11
    Postów:
    176
    Docenione treści:
    1
    sucho jest
    sprawdzalem ...al wlasnie tam mi cos smierdzialo...mialem przedarte dwa kable w wiazce w lewym zawiasie bagaznika i,robilem je na krotko ale nic nie pomoglo
     
  4. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    1 194
    Docenione treści:
    259
    Miasto:
    PLE
    Bezpieczniki całe?
     
  5. rafaello1974

    rafaello1974 Uczestnik

    Offline
    Dołączył:
    23-06 11
    Postów:
    176
    Docenione treści:
    1
    adlaczylem akumulator kleme minusowa na noc ....woogole ani awaryjne nie dzialaja ,,,wyciagalem wszystkie bezp....a to non stop swieci

    wszystkie cale....to jest dziwne

    bracie pomozzzzzzzz

    przy kierowcy cale ...bagaznik cale i komora silnika tez
     
  6. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    1 194
    Docenione treści:
    259
    Miasto:
    PLE
    Radio normalnie gra? Tzn. Odbiera. Nie szumi jak by antena była odłączona?
     
  7. rafaello1974

    rafaello1974 Uczestnik

    Offline
    Dołączył:
    23-06 11
    Postów:
    176
    Docenione treści:
    1
    i co ma centralny do tego

    gra normalnie ..
     
  8. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    1 194
    Docenione treści:
    259
    Miasto:
    PLE
    A ma.
     
  9. Janusz.garage

    Janusz.garage Uczestnik

    Offline
    Dołączył:
    2-01 19
    Postów:
    179
    Docenione treści:
    51
    jest w tym samym aucie
     
  10. rafaello1974

    rafaello1974 Uczestnik

    Offline
    Dołączył:
    23-06 11
    Postów:
    176
    Docenione treści:
    1
    tam po lewej jest taki maly modul...moze on padl

    janusz bo nie rozumie ,,,,,
     
  11. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    1 194
    Docenione treści:
    259
    Miasto:
    PLE
    Radio i central łączy wspólna antena. Której wzmacniacz zasilany jest z tylnej skrzynki bezpiecznikowej.
     
    Janusz.garage lubi to.
  12. rafaello1974

    rafaello1974 Uczestnik

    Offline
    Dołączył:
    23-06 11
    Postów:
    176
    Docenione treści:
    1
    ale czemu to swieci po wyciagnieciu bezp

    po pierwsze dzieki ze poswiecacie mi czas ...dzieki wielkie
     
  13. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    1 194
    Docenione treści:
    259
    Miasto:
    PLE
    Otwórz ten moduł i sprawdz czy tam się smażalnia nie zrobiła.

    Możliwe że to moduł oświetlenia.
     
  14. rafaello1974

    rafaello1974 Uczestnik

    Offline
    Dołączył:
    23-06 11
    Postów:
    176
    Docenione treści:
    1
    a awaryjne nie sa jakos osobno podlaczone ...powinny dzialac chyba

    ten w bagazniku po lewej,,,tam wchodza dwa zlacza takie jak z kompa

    taki maly czarny...tak..
     
  15. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    1 194
    Docenione treści:
    259
    Miasto:
    PLE
    Rozłącz s sprawdz czy nadal będzie choinka.
     
  16. rafaello1974

    rafaello1974 Uczestnik

    Offline
    Dołączył:
    23-06 11
    Postów:
    176
    Docenione treści:
    1
    ale powiedz mi tak szczerze ...po wyciagnieciu bezp...powinno zgasnac chyba co
     
  17. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    1 194
    Docenione treści:
    259
    Miasto:
    PLE
    Nie koniecznie.
     
  18. rafaello1974

    rafaello1974 Uczestnik

    Offline
    Dołączył:
    23-06 11
    Postów:
    176
    Docenione treści:
    1
    moge go tak rozl....bo w tych autach to potem roznie...czy pier jedna wtyczka a potem druga ...czy zaraz calosc

    teraz juz ciemno ale zrobie rano zdjecia i podesle tego modulu
     
  19. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    1 194
    Docenione treści:
    259
    Miasto:
    PLE
    Oświetlenie w mercu to stworzenie które żyje swoimi prawami. Tam jak przepali ci się żarówka od kierónków to on awaryjnie będzie mrygać wstecznym do czasu usunięcia usterki.
     
  20. rafaello1974

    rafaello1974 Uczestnik

    Offline
    Dołączył:
    23-06 11
    Postów:
    176
    Docenione treści:
    1
    te auto ma swoje zycie chyba hihihi

    patrze na allegro to umnie troche inaczej on wyglada,,,mam z tylu dwie wtyczki takie jak do komputera samochodowego na te zatrzaski zamykane ,,,,a tu calkiem cos innego

    pojde zaraz zrobic zdjecie

    a takie pytanie czy ten modol jest jakos z centralnym zamkiem i pilotem powiazany...bo nie moge go zamknac i nie dziala woogole centralny

    po wyjeciu modulu zgaslo
     
    Ostatnio edytowano: 24-03 19