1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Mondeo mk4

Dyskusja w 'Car Audio' rozpoczęta przez użytkownika ostry957123, 26-10 18.

  1. ostry957123

    ostry957123 Uczestnik

    Offline
    Dołączył:
    17-10 14
    Postów:
    213
    Docenione treści:
    4
    Miasto:
    Kalisz
    Witam. Robił ktoś z was przeróbkę zwykłego radia na wyświetlacz z nawigacją. Radio w fordzie ma kodowany Vin? Kabel do anteny?
     
  2. _MarSs_

    _MarSs_ Nowy

    Offline
    Dołączył:
    10-03 19
    Postów:
    5
    Docenione treści:
    0
    Jeśli jeszcze szukasz, to ja zmieniłem 5 lat temu radio CD6000 na stację multimedialną z nawigacją, kamerą, BT, itd. Wymiana jest bez większych problemów. Ja wyciąłem kawałek tego plastiku za radiem, bo nie mieściły mi się kable.
    Działa sterowanie z kierownicy, antena, ogólnie polecam.
     
  3. stylsc

    stylsc Nowy

    Offline
    Dołączył:
    27-02 19
    Postów:
    1
    Docenione treści:
    0
    Miasto:
    Gdańsk
    Adres strony:
    Od 4 lat mam MK4, w którym poprzedni właściciel też przeprowadził taką operację. Coś nie poszło mu jednak do końca, bo z każdym wyłączeniem silniki rozkodowują się wszystkie zaprogramowane stacje radiowe. Poza tym wszystko działa idealnie, sterowanie z kierownicy itp. Ktoś ma pomysł jak dojść do źródła problemu rozkodowywanych stacji? W okolicy niestety deficyt specjalistów, do których mógłbym się udać...
     
  4. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    7 956
    Docenione treści:
    4 290
    Miasto:
    turek
    Może brakuje stałego plusa. Ale nie znam się na tym. Tylko tak gdybam.
     
    Kris.79 lubi to.
  5. _MarSs_

    _MarSs_ Nowy

    Offline
    Dołączył:
    10-03 19
    Postów:
    5
    Docenione treści:
    0
    Pewnie przejściówka ISO-Ford została źle skonfigurowana. Tam są 2 przewody czerwony i żółty, które trzeba poprawnie podłączyć. U mnie musiałem zmienić je miejscami.
    Na obudowie radia jest zwykle napisane który przewód do czego podłączyć.
    Ten z ikoną akumulatora trzeba tak podłączyć żeby cały czas było na nim napięcie.
    W MK4 to częsty błąd, bo po wyjęciu kluczyka w obwodzie odbiorników wewnętrznych (np. gnieździe zapalniczki) jest podtrzymywane zasilanie przez kilkanaście minut i ludzie mylą to z ACC.
     
  6. Muminek

    Muminek Uczestnik

    Offline
    Dołączył:
    20-12 17
    Postów:
    143
    Docenione treści:
    23
    jest niepodłączone podtrzymanie zasilania na pamięć ( żółty przewód bodajże) ,przekręcając kluczyk w stacyjce możesz odcinać zasilanie główne (wyłączać radio) ale zasilanie na pamięci powinno być cały czas- no chyba ze zdemontujesz aku.