• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

n45 116i e87 vanos - gasnie po odpaleniu

Moshi

Początkujący
Dołączył
3.07.2022
Postów
9
Punktów
0
Witam,

Pacjent n45, prowadnica lancucha trzasnela i rozrzad wymagal wymiany, po wymianie silnik glosno stukal.

Wygladalo to na wadliwa zebatke / vanos na dolocie (7500032). Zamowilem uzywane i wymienilem, po wymianie auto po odpaleniu odrazu traci obroty i gasnie. Po odpieciu przewodow solenoidy auto chodzi normalnie.

Czy po wymianie tych zebatek / vanos trzeba zaadaptowac?

czy jednak zalozyc ze czesc ktora przyszla jest wadliwa?

z gory dziekuje
 

Encore

SuperMechanior
Dołączył
6.03.2020
Postów
2224
Porady
1
Punktów
381
Uczę się, niestety mechanicy w dzisiejszych czasach nie mają czasu
Ale dziękuję za poradę
Ty tak serio? Chyba w dzisiejszych czasach ludzie ciułają się po googlach czy forach i chcą na skróty po taniości a na koniec pod kreską wydane 3x więcej i zrąbane połowa auta i płacz i lament na forach bo auto nie bangla.
 

Moshi

Początkujący
Dołączył
3.07.2022
Postów
9
Punktów
0
Ty tak serio? Chyba w dzisiejszych czasach ludzie ciułają się po googlach czy forach i chcą na skróty po taniości a na koniec pod kreską wydane 3x więcej i zrąbane połowa auta i płacz i lament na forach bo auto nie bangla.
Na serio, ja w UK może to robi różnicę, ciężko z częściami, autami, mechanikami, mało co dostępne.

W zeszłym roku byłem zmuszony do wymiany skrzyni w biznesowym aucie, najpierw części nie szło dostać później część była ale mechanika brak.

Nie wspominając o poziomie niektórych warsztatów.

Ja nie będę płakał z powodu koszt, obiecuję.

Swojego e66 się nie tykam i 3 miesiące czekam na następną wizytę, ale e87 nie przejmuje się, mam nadzieję się czegoś nauczyć.

Przepraszam za zawracanie głowy.
 

psuja_11

SuperMechanior
Dołączył
19.09.2013
Postów
159
Punktów
19
Miasto
Łódzkie
Nie zamieniłeś miejscami vanosow. Tarcze impulsowe na blokadę od twojego silnika
 

Moshi

Początkujący
Dołączył
3.07.2022
Postów
9
Punktów
0
Nie zamieniłeś miejscami vanosow. Tarcze impulsowe na blokadę od twojego silnika
Nigdy sobie do końca nie ufam więc sprawdzę jeszcze raz ale szczerze wątpię, jak dobrze pamiętam 1b po stronie wydechu, 1a dolot.
Dziękuję za poradę
 

Bartek4x4

Zweryfikowany Mechanik
Dołączył
21.02.2016
Postów
4581
Porady
1
Punktów
1119
Miasto
Koszęcin
Nie wiem jak skrecales ale bez blokad i ustawienia tarczek to nie będzie chodzić
 

slawek1

Zweryfikowany Mechanik
Dołączył
20.01.2012
Postów
831
Porady
1
Punktów
289
Wiek
46
Miasto
Świdnica
Wypadałoby zapytać czy użyłeś właściwych blokad. Bo sa dwa rodzaje.
 

Moshi

Początkujący
Dołączył
3.07.2022
Postów
9
Punktów
0
Reset adaptacji nie rozwiązał problemu, szukamy dalej.
Pierwsze zdjęcie ista przed odpaleniem, video jak odpala i gaśnie, drugie zdjęcie ista po tym jak była próba odpalenia (ogólnie błędy od vanosa zniknęły po adaptacji).
Video kolejne jak odpala po odpięciu wtyczek.
Zaznaczę że po wymianie łańcucha zamontowany był stary vanos i odpalał normalnie ale stukał vanos na dolocie.
Po wymianie vanosa na używany odpala i gaśnie.



 

Załączniki

  • IMG_20220710_143553.jpg
    IMG_20220710_143553.jpg
    2,7 MB · Wyświetleń: 12
  • IMG_20220710_143903.jpg
    IMG_20220710_143903.jpg
    2,7 MB · Wyświetleń: 12
  • IMG_20220710_143915.jpg
    IMG_20220710_143915.jpg
    2,9 MB · Wyświetleń: 12

Moshi

Początkujący
Dołączył
3.07.2022
Postów
9
Punktów
0
Poproszę o dalszą pomoc, tutaj już utknąłem.

Czy to powinno tak wyglądać?.....

Pytanie laika, brak hejtu i chęć porady mile widziana..
 

Załączniki

  • IMG_20220726_162617.jpg
    IMG_20220726_162617.jpg
    3,1 MB · Wyświetleń: 14

Moshi

Początkujący
Dołączył
3.07.2022
Postów
9
Punktów
0
Poprzednie usterki
Poproszę o dalszą pomoc, tutaj już utknąłem.

Czy to powinno tak wyglądać?.....

Pytanie laika, brak hejtu i chęć porady mile widziana..
Przy próbie adaptacji schodzi do właściwej wartości ale nie utrzymuje jej i wraca do wartości blednej
 
Do góry Bottom