1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

napięcie na cewkach golf 4

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika slawek7, 30-09 18.

  1. slawek7

    slawek7 Uczestnik

    Offline
    Dołączył:
    26-06 13
    Postów:
    289
    Docenione treści:
    3
    Miasto:
    Szczecin
    Taka sytuacja. Golf 4 silnik BCA z 2002.
    Wg schematu po wyjęciu bezpiecznika nr 29 na kostce cewki pin 3 nie powinno być napięcia, a jest.
    Może ktoś przerabiał temat i wie skąd może przychodzić napięcie?
     
  2. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    4 556
    Docenione treści:
    1 533
    Miasto:
    London Tottenham
    Adres strony:
    .
     

    Załączone pliki:

  3. Serwismiechów

    Serwismiechów Uczestnik

    Offline
    Dołączył:
    18-11 16
    Postów:
    166
    Docenione treści:
    29
    Miasto:
    miechów
    Sprawdź za kilka minut ;)
     
  4. slawek7

    slawek7 Uczestnik

    Offline
    Dołączył:
    26-06 13
    Postów:
    289
    Docenione treści:
    3
    Miasto:
    Szczecin
    No i wszystko sie zgadza. Tak jest u mnie. Tylko mnie chodzi o coś innego. Popatrz na schemat nawet ten który załączyłeś. Jest bezpiecznik nr 29. Po jego wyjęciu napięcia nie powinno być na pinie 3 złacza cewek.
    A jednak jest? Ponieważ napięcie z tego bezpiecznika idzie jeszcze do sterownika jako sygnał włączenia stacyjki więc tylko ze sterownika może ono sie cofać na cewki.
    Czy to jest prawidłowe czy mam jakąs usterkę. Ogólnie to silnik zaczął mi dziwnie pracować i szukam po kolei przyczyny. Stąd test i pytanie
     
  5. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    721
    Docenione treści:
    40
    Miasto:
    Rzeszów
    Może nam powiesz czym badasz do napięcie ??
    Bo w tym tylko tkwi twój problem.....zastosować żarówkę choć 5W i napięcie ci zniknie.
     
    Ostatnio edytowano: 4-10 18
  6. slawek7

    slawek7 Uczestnik

    Offline
    Dołączył:
    26-06 13
    Postów:
    289
    Docenione treści:
    3
    Miasto:
    Szczecin
    Cuda nie zniknęło.
    Sprawdzane było właśnie żaróweczką.
    Chłopacy, przestańcie brać każdego kto o cokolwiek pyta jako bałwana, debila, idiotę itp.
    Naprawdę, jak pytam to skończyły mi się pomysły. Podejrzewam że coś jest jeszcze podpięte pod ten obwód mimo że nie powinno, albo mam coś uszkodzone.
     
  7. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    721
    Docenione treści:
    40
    Miasto:
    Rzeszów
    A czy to napięcie jest po zapłonie czy ciągle nawet bez kluczyka.
    Napięcie może być tylko od bezpiecznika 29 i 27 noga sterownika.
    Spróbuj znalesżć to połączenie od ECU i rozepnij lub utnij na próbę i powinno coś pokazać.
    Aha...a żarówka 1.2 W też potrafi zaświecić bez problemu prez coś! Nie podałeś mocy żarówki tylko napisałeś żaróweczka.Ale to tak na boku abyś się nie obr.....
     
    Ostatnio edytowano: 4-10 18
  8. slawek7

    slawek7 Uczestnik

    Offline
    Dołączył:
    26-06 13
    Postów:
    289
    Docenione treści:
    3
    Miasto:
    Szczecin
    To coś co świeci ma chyba 5W. Po wyjęciu bezpiecznika nr 29 ta żarówka lekko przygasa i wtedy napięcie wynosi 11V
    Sprawdziłem że znika całkiem po wypięciu bezpieczniak nr 7 więc coś tu jest namieszane. I tak jak piszesz będę szukał czy nie ma jakiegoś połączenia zbędnego
     
  9. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 582
    Docenione treści:
    418
    Miasto:
    trasa lublin siedlce
    Dobra, a teraz napisz co ci to przeszkadza to napięcie? Auto nie jezdzi?
     
  10. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    721
    Docenione treści:
    40
    Miasto:
    Rzeszów
    To połączenie nie jest zbędne.
    Ogólnie to silnik zaczął mi dziwnie pracować i szukam po kolei przyczyny. Stąd test i pytanie[/QUOTE]--Tak pisał wcześniej teraz musisz się dopytać co to znaczy ...dziwnie pracować....

    Dobrze zaczął...:)
     
  11. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 582
    Docenione treści:
    418
    Miasto:
    trasa lublin siedlce
    Markson to twoje auto?
     
  12. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    721
    Docenione treści:
    40
    Miasto:
    Rzeszów
    Nie..!
     
  13. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 582
    Docenione treści:
    418
    Miasto:
    trasa lublin siedlce
    Dziwnie pracuje. Moj też dziwnie pracuje. Bierze litr oleju i pol litra wody na 600km
     
  14. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    721
    Docenione treści:
    40
    Miasto:
    Rzeszów
    Gość zrezygnował....pewnie pyta na forum blacharzy :)
     
  15. slawek7

    slawek7 Uczestnik

    Offline
    Dołączył:
    26-06 13
    Postów:
    289
    Docenione treści:
    3
    Miasto:
    Szczecin
    Nie nie pyta na blacharce.!!
    Zrobił się mały lub większy hejt i przestało gościa to bawić.
    A jakby kogoś interesowało to znalazłem kto co tam nakombinował.

    PS. Tak szczerze to nie wiem co tu sie porobiło. Kiedyś mozna było pogadać.
     
  16. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 582
    Docenione treści:
    418
    Miasto:
    trasa lublin siedlce
    Masz schematy to szukaj i nie narzekaj
     
  17. slawek7

    slawek7 Uczestnik

    Offline
    Dołączył:
    26-06 13
    Postów:
    289
    Docenione treści:
    3
    Miasto:
    Szczecin
    Po co sie w ogóle udzielasz. Zero twojego wkładu w pomoc, tylko idiotyczne uwagi.
     
  18. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 582
    Docenione treści:
    418
    Miasto:
    trasa lublin siedlce
    Przyprowadz auto to ci zrobie
     
  19. dimitriew

    dimitriew Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-06 11
    Postów:
    1 138
    Docenione treści:
    473
    Miasto:
    Radom
  20. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    3 582
    Docenione treści:
    418
    Miasto:
    trasa lublin siedlce
    Dzieki rusku