1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Nie przełącza na gaz

Dyskusja w 'Instalacje gazowe' rozpoczęta przez użytkownika Sawis98, 18-03 19.

  1. Sawis98

    Sawis98 Nowy

    Offline
    Dołączył:
    28-02 19
    Postów:
    27
    Docenione treści:
    1
    Witam, mam problem z instalacją stag 2-w. Jest to zwykła instalacja nie sekwencja.
    Problem polega na tym, a mianowicie świeci się czerwona kontrolka, pomyślałem że się skończył, zatankowalem 20l i nadal nie chce się przełączyć na gaz. Ma ktoś jakieś pomysły? Pozdrawiam.
     
  2. pawel2406

    pawel2406 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-08 18
    Postów:
    3 075
    Docenione treści:
    1 313
    Miasto:
    łódź
    moze wody mało ??? (płynu)
     
    Sawis98 lubi to.
  3. Sawis98

    Sawis98 Nowy

    Offline
    Dołączył:
    28-02 19
    Postów:
    27
    Docenione treści:
    1
    Faktycznie ubywa mi płynu, tak gdzie wychodzi króciec od parownika. Opaska zmieniona, ale nie sprawdzałem jeszcze czy działa. Ubyło około 600ml płynu

    Temperatura 85 stopni, niestety nadal się nie przełącza

    Dodam jeszcze, że check nie raz się zaświeci. Coś z sondą może?
     
  4. pawel2406

    pawel2406 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-08 18
    Postów:
    3 075
    Docenione treści:
    1 313
    Miasto:
    łódź
    kolego sprawdz zawór czy dochodzi zasilanie ,czy parownik ciepły , moze byc masa przyczyn moze filtr zapchany :(
     
    Sawis98 i toomii76 lubią to.
  5. Sawis98

    Sawis98 Nowy

    Offline
    Dołączył:
    28-02 19
    Postów:
    27
    Docenione treści:
    1
    Zawór na butli i parowniku tak?
     
  6. pawel2406

    pawel2406 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    9-08 18
    Postów:
    3 075
    Docenione treści:
    1 313
    Miasto:
    łódź
    tak
     
    Sawis98 lubi to.
  7. Sawis98

    Sawis98 Nowy

    Offline
    Dołączył:
    28-02 19
    Postów:
    27
    Docenione treści:
    1
    Oki, sprawdzę i dam znać. Jak na razie dziękuję za pomoc ;)

    A powiedz mi jeszcze, pokaże mi napięcie na zaworze jak świeci się czerwona kontrolka?

    Sprawdzałem i na wtyczce od zaworu przy parowniku, na dwóch pinach jest masa.

    Zwarcia juz nie ma, ale nadal nie ma prądu na zaworkach. Możliwe że przełącznik wali całą robotę?
     
    Ostatnio edytowano: 18-03 19
  8. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    368
    Masy sprawdz na zaworach i reszcie
     
    Sawis98 i jacek.placek lubią to.
  9. Sawis98

    Sawis98 Nowy

    Offline
    Dołączył:
    28-02 19
    Postów:
    27
    Docenione treści:
    1
    Jak podam bezpośrednio plus na zaworki i sterownik to chodzi na gazie. Gdzieś plus mi znika
     
  10. mMechanik

    mMechanik Początkujący

    Offline
    Dołączył:
    24-01 17
    Postów:
    57
    Docenione treści:
    11
    Miasto:
    k
    Bezpiecznik ?
     
    Sawis98 lubi to.
  11. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    368
    To jest na krokówce czy recznym registrze?
     
    Sawis98 i jacek.placek lubią to.
  12. Sawis98

    Sawis98 Nowy

    Offline
    Dołączył:
    28-02 19
    Postów:
    27
    Docenione treści:
    1
    Bezpiecznik, krokowy.
     
  13. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    368
    Nie spelnione sa warunki do przelaczenia. Ma czujnik temp uklad? Widzi obroty uklad? Niestety trzeba podpiac tester do centralki.
     
    Sawis98 i jacek.placek lubią to.
  14. Sawis98

    Sawis98 Nowy

    Offline
    Dołączył:
    28-02 19
    Postów:
    27
    Docenione treści:
    1
    20190318_201749.jpg

    Obroty układu widzi, po odłączeniu przełącznika samochód gaśnie.
     
  15. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    368
    Po co zdjecie krokowki?
     
    Sawis98 i jacek.placek lubią to.
  16. gazmenlpg

    gazmenlpg Początkujący

    Offline
    Dołączył:
    20-08 18
    Postów:
    89
    Docenione treści:
    11
    Miasto:
    mazowsze
    sprawdź czy z przełącznika wychodzi napięcie
     
    Sawis98 lubi to.
  17. Sawis98

    Sawis98 Nowy

    Offline
    Dołączył:
    28-02 19
    Postów:
    27
    Docenione treści:
    1
    Zdjęcie krokówki, że jest na miejscu

    Zaraz sprawdzę to napięcie
     
  18. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    368
    Pewnie przekaznik gdzies nie klapuje
     
    Sawis98 i jacek.placek lubią to.
  19. Sawis98

    Sawis98 Nowy

    Offline
    Dołączył:
    28-02 19
    Postów:
    27
    Docenione treści:
    1
    Przełącznik tak?
     
  20. XM love Citroen

    XM love Citroen Uczestnik

    Offline
    Dołączył:
    28-01 19
    Postów:
    376
    Docenione treści:
    114
    No tak, Vaginers często pisze slangiem, wybacz mu to...
     
    Sawis98 lubi to.