1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Nie włącza się radio w Scenic II lift 2006

Dyskusja w 'Car Audio' rozpoczęta przez użytkownika hazy79, 23-01 18.

  1. hazy79

    hazy79 Nowy

    Offline
    Dołączył:
    23-01 18
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Nałęczów
    Witam, wiem że już było na forum ale niestety nie znalazłem rozwiązania tego problemu. Nie włącza się czasem radio w moim scenicu II. Jak jest mroźna noc to rano jak uruchomię auto radio się nie włącza a po wyłączeniu auta świeci się cały czas odczyt temperatury i godzina. Po wykonaniu restu klemą minusową lub po odpięciu wtyczek z radia jest oki a po dwóch trzech dniach znowu to samo. Dodam że akumulator jest nówka sztuka, zasilania sprawdziłem oba na radiu są, żadnych uszkodzeń kostki, wszystkie bezpieczniki są ok wszystko inne z wyposażenia auta(światła klakson szyby gniazda zapalniczki lusterka
    itp) działają bez problemu. . Zrobiło się wraz ze spadkiem temperatur. Myślałem już aby zmienić radio (kupić na allegro podobno ten rocznik miał problemy z tym radiem) ale nie wiem czy to ma sens może problem leży gdzie indziej. Będę wdzięczny za pomoc
     
  2. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    2 045
    Docenione treści:
    325
    Miasto:
    WLKP
    Ja stawiam na radio.
     
  3. hazy79

    hazy79 Nowy

    Offline
    Dołączył:
    23-01 18
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Nałęczów
    Też mi coś mówi że to wina radia ale zawsze warto zapytać, może ktoś poradził sobie z takim problemem.
     
  4. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    4 328
    Docenione treści:
    1 353
    Miasto:
    London Tottenham
    Adres strony:
    Sprawdz czy jest masa i zasilanie.Jezeli jest to radyjko do naprawy.Moze byc zimny lut i przy niskiej temperaturze dal o sobie znac
     
  5. shrek

    shrek Moderator Car Audio Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    6-11 11
    Postów:
    3 296
    Docenione treści:
    1 277
    Miasto:
    Pyrlandia
    Adres strony:
    Naprawa radia w tym wypadku to utopia jeśli jest zasilanie radio na złom i nowe za 100 szkoda czasu
     
  6. hazy79

    hazy79 Nowy

    Offline
    Dołączył:
    23-01 18
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Nałęczów
    Witam, trochę z opóźnieniem ale myślę że warto dokończyć temat. Wymieniłem na radio z auta o rok młodszego i wszystko działa bez problemów. Koszt zakupu radia na olx 80 pln. Wreszcie spokój.