• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Nissan Qashqai - gwizdanie podczas jazdy

keenayos

Początkujący
Dołączył
7.02.2021
Postów
5
Punktów
0
Witam,

Od jakiegoś czasu pojawiło się w moim aucie gwizdanie, którego nikt nie jest wstanie zdiagnozować. Dźwięk jest podobny do tego jakby ktoś grał na szklankach wypełnionych wodą.

Zaczęło się od tego, że przy prędkości około 90-100 km/h słychać było delikatne gwizdanie, teraz jest już głośniej. Gwizdanie pojawia się jak trzymam gaz na podanym zakresie prędkości. W dniu dzisiejszym opisywany dźwięk zaczął się pojawiać również przy prędkości 40-50 km/h.

Problem dotyczy auta Nissan Qashqai z silnikiem 2.0 oraz dołączanym napędem 4x4. Nie chciałbym wprowadzać w błąd, lecz przed tym jak zaczęły się pojawiać opisywane dźwięki to auto przeszło regenerację mostu napędowego. Wymieniono również łożyska na tylnych kołach. Pierwsze podejrzenie było, że to jednak przy regeneracji poszło coś nie tak i w tym celu zrobiono podmianę na inny. Podmiana nic nie dała i gwizdanie dalej występuje.

Trudno również określić skąd dokładnie dochodzi dźwięk. Jedni twierdzą, że z przodu a drudzy, że z tyłu. Raz wskazują na lewą a raz na prawą stronę.

Proszę pomóżcie i dajcie wskazówki co to może być i gdzie należy szukać problemu tych dźwięków.

Załączam link do nagrania. Dźwięk można usłyszeć pomiędzy 0:04 - 0:14 sekundą nagrania. Dzwięk najlepiej szłyszalny jest między 0:11 a 0:14 sekundą nagrania.
https://soundcloud.com/user-183713173-64415436%2Fnissan-qashqai-dzwonienie-gwizdanie
 

Quazi

Nowy
Dołączył
14.02.2021
Postów
1
Punktów
0
Miałem podobny dzwięk jak mi sie odma olejowa zapchała tez tak gwizdało. Zobacz czy jak odkrecasz bagnet od oleju czy nie wypycha go.
 

keenayos

Początkujący
Dołączył
7.02.2021
Postów
5
Punktów
0
Miałem podobny dzwięk jak mi sie odma olejowa zapchała tez tak gwizdało. Zobacz czy jak odkrecasz bagnet od oleju czy nie wypycha go.
Dzięki za podpowiedź, lecz to nie było to.

Okazało się, że mechanik, który robił regenerację mostu i wymienił również łożyska na tylnej osi o których pisałem wyżej, wstawił chińską tandetę. Wystarczyło chwilę pojeździłem a z tyłu auta pojawił się hałas nie do wytrzymana. Po ponownej wymianie łożysk hałas ustał i jednocześnie przestało gwizdać. Jakiś czas już jeżdżę i wygląda, że winowajcą były właśnie te łożyska.

Nauczka na przyszłość aby dokładnie sprawdzić mechanika u którego się zostawia auto.... a podobno był jednym z lepszych w okolicy...
 
Ostatnia edycja:

WOODOO

SuperMechanior
Dołączył
25.08.2014
Postów
5796
Porady
1
Punktów
2654
To on ci wymienił powtórnie te łożyska, czy pojechałeś do innego ?
A jak do innego, to dlaczego nie wróciłeś do tamtego na reklamację ?
 

keenayos

Początkujący
Dołączył
7.02.2021
Postów
5
Punktów
0
Pojechałem do innego, do tego, gdzie zawsze zostawiam auto, jest dobry ale nie robi wszystkiego (mostów nie naprawia...). Do tego wracałem z reklamacją (kilka razy) ale sobie podarowałem, jak wstawił drugi kompletny most, niby po kompletnej regeneracji a nic to nie dało... wolę nie wiedzieć jakie części powkładał do tego mostu co był oryginalnie w aucie...
 
Do góry Bottom