1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Octavia 1.6 AEE szarpie brak mocy

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika Dżozaak69, 10-01 19.

  1. Dżozaak69

    Dżozaak69 Nowy

    Offline
    Dołączył:
    10-01 19
    Postów:
    1
    Docenione treści:
    0
    witam mam problem z octavia 1.6 aee ( przejrzałem forum i nie znalazłem rozwiązania swojego problemu dlatego zakładam nowy temat ) problem polega na tym że auto zaczyna przerywać nie reaguje na gaz nie ważne czy dam do podłogi czy odpuszczam, nawet przy stałej prędkości czuć lekkie poszarpywanie do tego auto czasami potrafi zgasnąć. Zauważyłem też że pod czas jazdy czasami przy wysuszonym sprzęgle potrafią skakać obroty 250-1000. Dodam że auto nie zachowuje się tak non stop ma momenty że 3 dni jeździ normalnie a np podczas jazdy 40 minutowej na 10 minut mu odwali, jedynie pomaga redukcja biegu na niższy w sensie że zaczyna przyspieszać ale dalej szarpie. Jak zostawię na biegu jałowym to można dostrzec minimalne drgania wskazówki Wymienione zostało świece cewka przewody wszystko ngk, kopułka i palec beru, pompa paliwa, wszystkie filtry, wymieniona przepustnica i zrobiona adaptacja, sprawdzone wszystkie wężyki, wtryski nie leją, zawór na listwie sprawny. Czujnik temperatury podmieniony, sonda sprawdzona prawidłowo pracuje. Podpinając pod kompa zero błędów. Jedynie co nie dotknięte to aparat zapłonowy i komputer ale aparat można raczej wykluczyć. Dodam jeszcze że rozsypał mi się katalizator, został usunięty została tylko pucha i nie długo po tym zaczęło się to dziać. Nie ma już siły do tego auta nie ma miesiąca żeby cos się nie zepsuło macie jakieś pomysły do czego jeszcze zajrzeć?
     
  2. Misiakowski

    Misiakowski Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    1-06 14
    Postów:
    791
    Docenione treści:
    103
    Miasto:
    Gdansk
    moze masz jakies niesczelnosci w ukladzie dolotowym co mowia parmetry podpic kompute i parametry rzeczywiste w czasie jazdy.
     
  3. XMARIO

    XMARIO Gaduła

    Offline
    Dołączył:
    25-10 18
    Postów:
    638
    Docenione treści:
    641
    Miasto:
    Mazowieckie
    Taaa jasne, parametry rzeczywiste w Skodzie co ma kopułke i palec beru.

    Jak sie kat wysypał, to może wydech zapchał.

    Wydłubać z kata to Januszki lubią, ale dalej zajrzeć to już się nie opłaca.
     
    Ostatnio edytowano: 10-01 19
    logan124 lubi to.
  4. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-08 13
    Postów:
    4 454
    Docenione treści:
    671
    Miasto:
    Szczecin
    To chyba 20-letnie auto ma prawo się popsuć, kierunek warsztat.