• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

[Odczyt błędów] Toyota aygo

Encore

SuperMechanior
Dołączył
6.03.2020
Postów
2224
Porady
1
Punktów
381
Siemka, na wstępie powiem, że koleżanka jeździ z check engine 3 rok a była u 3 mechaników i odpuściła i tak jeździ z nim, zrobiłem jej szybki odczyt w przerwie pracy i takie błędy wyszły (skasowałem kontrolkę check engine) ale wiadome, że ona powróci za niedługo bo to problemu nie rozwiąże a autem co jakiś czas szarpie, mam pytanko, błędy się tyczą sondy lambdy tylko czy wymienić tylko tą pod maską czy tą pod spodem, pod maską kable są całe, na dole nie sprawadzałem czy kuna nie wpierdzieliła przewodów. Czy zacząć od wyczyszczenia kontaktem mapsensora (nie wiem czy ma to związek z błędami ) w poniedziałek wtoczę się pod spód i obczaję w jakim stanie jest sonda ta pod spodem, dobrym kierunkiem idę, czy zrobić jej screena z logów i niech jedzie do porządego mechaniora?

ssc.jpg
 

Encore

SuperMechanior
Dołączył
6.03.2020
Postów
2224
Porady
1
Punktów
381
A jak zachowuja sie w parametrach
Kurcze szczerze mówiąc na szybko robiłem odczyt, zauważyłem tylko zbyt wysokie zużycie paliwa, znajdę chwilę to zrobię pełny odczyt parametrów i wrzucę
 

Encore

SuperMechanior
Dołączył
6.03.2020
Postów
2224
Porady
1
Punktów
381
Kuku może być na okablowaniu albo w samym ecu
tez mam takie podejrzenie pisałem wyżej Kunojeb pogryzł od spodu bo pod maską kable całe, sprawdzę w tygodniu dokładniej i dam znać, dzięki za podpowiedzi
 
Do góry Bottom