1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Omega B 2.0 16V immo off

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika piotrek7j87, 12-02 19 o 17:06.

  1. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    190
    Docenione treści:
    8
    Miasto:
    TM
    Witam czy sprawdzi mi ktoś ten plik ze sterownika simens 56.1 pamiec 93c56 bo podobno immo jest na off a auto odpala i za 2 sek gaśnie...
     

    Załączone pliki:

    • opel.bin
      Rozmiar pliku:
      256 bytes
      Wyświetleń:
      6
  2. slawek2007.28

    slawek2007.28 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 18
    Postów:
    896
    Docenione treści:
    323
    Miasto:
    Ostrołęka
    Źle zrobione albo antena nie odpięta i się dopisuje.
     
  3. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    190
    Docenione treści:
    8
    Miasto:
    TM
    Puszka immo jest odczepiona tzn nie ma jej....
     
  4. slawek2007.28

    slawek2007.28 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 18
    Postów:
    896
    Docenione treści:
    323
    Miasto:
    Ostrołęka
    Proszę

    Mam nadzieję że przydało się.
     

    Załączone pliki:

    piotrek7j87 lubi to.
  5. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    2 141
    Docenione treści:
    366
    Miasto:
    WLKP
    Opel to nie VW ze jak problem z immo to odpali i zgasnie.szukaj innej przyczyny.
     
  6. slawek2007.28

    slawek2007.28 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 18
    Postów:
    896
    Docenione treści:
    323
    Miasto:
    Ostrołęka
    Kolega pewnie temat już ogarniał z czyjąś pomocą :) Opel zachowuje się tak samo jak vw, tylko stary bo w tych nowszych to rozrusznik odcina;)