1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

opel astra g 1.7 cdti, ciężkie odpalanie

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika kamil102, 22-11 17.

  1. Ondraszek

    Ondraszek Uczestnik

    Offline
    Dołączył:
    24-08 13
    Postów:
    581
    Docenione treści:
    34
    Miasto:
    Nowy Sącz
    Prz tych silnikach nalezy najpierw sprawdzic uklad sterowania wtryskiwaczami,ktory lubi nawalac,wtryski potem.
     
    samspec13 lubi to.
  2. kamil102

    kamil102 Nowy

    Offline
    Dołączył:
    27-05 17
    Postów:
    16
    Docenione treści:
    0
    Miasto:
    xxxxxxx
    Po sprawdzeniu tej pompy kilka odpalen dobrych i dalej tosamo. Dzisiaj rano nie odpalil. Naladowalem akumulator i probowalem teraz, kreci szybko ale nie zapali. Nie wiem oze naprawde ten czujnik walu zesuty, tylko nie mam jak podmienic a nowy kosztuje. Nie mam pomyslow jestem zalamany
     
  3. WOODOO

    WOODOO Gaduła

    Offline
    Dołączył:
    25-08 14
    Postów:
    1 067
    Docenione treści:
    273
    Miasto:
    WWA
    To kup sobie rower- z naprawą powinieneś sobie poradzić i nie będziesz się załamywał...:rolleyes::bored:
     
  4. AutoKlinika.Wasiewicz

    AutoKlinika.Wasiewicz Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    1 449
    Docenione treści:
    293
    Miasto:
    Zielona Góra
    Zamień auto na autobus... Płacz tu nie pomoże

    Wyjąłeś mi to z ust. A już pisałem
     
    WOODOO lubi to.
  5. robercik1974

    robercik1974 Uczestnik

    Offline
    Dołączył:
    26-11 12
    Postów:
    183
    Docenione treści:
    8
    bez sprzetu ogolnie to gowno sie robi
     
    WOODOO lubi to.
  6. WOODOO

    WOODOO Gaduła

    Offline
    Dołączył:
    25-08 14
    Postów:
    1 067
    Docenione treści:
    273
    Miasto:
    WWA
    Może spróbować tak: 8b98e269-fe1f-4b5e-86a3-124122796000.jpg :p:D
     
    david2291 lubi to.
  7. robercik1974

    robercik1974 Uczestnik

    Offline
    Dołączył:
    26-11 12
    Postów:
    183
    Docenione treści:
    8
    koniec glupot

    Cos jest nie tak albo z czujnikiem temp albo walu. Tak jak koledzy podpowiadaja . Ale bez sprzetu nie ogarniesz. A testery nie wszystko powiedza.
     
  8. kamil102

    kamil102 Nowy

    Offline
    Dołączył:
    27-05 17
    Postów:
    16
    Docenione treści:
    0
    Miasto:
    xxxxxxx
    Wiem koledzy, wiem ze juz macie mnie dosc, ale jeszcze napisze jeden post [​IMG] Sluchajcie auto nie odpala wogole teraz. Podłączyłem jeszcze raz ten swoj opel scanner. I w trakcie krecenia pokazuje maxymalnie 170 rpm (obrotów) czyli i cisnienie na listwie jest wtedy slabsze. Myslalem ze jest pompa zepsuta ze jest za niskie cisnienie ale teraz widze ze jest za niskie bo jest za malo obrotów. akumulator naladowany i pytanie czy to rozrusznik czy ten czujnik walu tez ma do tego cos ze sa za niskie obroty?



    przepraszam ze tak truje glowe, wybaczcie
     
  9. WOODOO

    WOODOO Gaduła

    Offline
    Dołączył:
    25-08 14
    Postów:
    1 067
    Docenione treści:
    273
    Miasto:
    WWA
    Jak rozrusznik kepsko kręci to słychać...
    A czujnik może realnie czytać takie obroty, jeżeli rozrusznik takie tylko kręci, lub obroty są ok a czujnik daje dupy:D Ale to ty musisz sam ustalić, bo to ty jesteś przy samochodzie, a nie my...:bored:
     
  10. kamil102

    kamil102 Nowy

    Offline
    Dołączył:
    27-05 17
    Postów:
    16
    Docenione treści:
    0
    Miasto:
    xxxxxxx
    Nagrałem koledzy filmik, może coś usłyszycie lub zobaczycie

     
  11. WOODOO

    WOODOO Gaduła

    Offline
    Dołączył:
    25-08 14
    Postów:
    1 067
    Docenione treści:
    273
    Miasto:
    WWA
    Fonia do dupy, ale tyle co usłyszałem to rozrusznik zdycha...:D
     
  12. mintaka

    mintaka Uczestnik

    Offline
    Dołączył:
    29-10 17
    Postów:
    294
    Docenione treści:
    27
    Miasto:
    Wejherowo
    jaka tam stara fonia....
     
  13. kamil102

    kamil102 Nowy

    Offline
    Dołączył:
    27-05 17
    Postów:
    16
    Docenione treści:
    0
    Miasto:
    xxxxxxx
    niestety nie udało mi sie lepiej nagrac. A co myslicie o tych parametrach, bo chyba są za mae zeby odpalil? i jaka przyczyna moze byc
     
  14. WOODOO

    WOODOO Gaduła

    Offline
    Dołączył:
    25-08 14
    Postów:
    1 067
    Docenione treści:
    273
    Miasto:
    WWA
    Zrób najpierw rozrusznik żeby dobrze kręcił to pogadamy o parametrach...:D