1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Opel Astra J 2010 schemat instalacji oświetlenia

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika piotrek7j87, 4-12 19 o 20:00.

  1. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    435
    Docenione treści:
    28
    Miasto:
    TM
    Witam czy posiada ktoś schemat oswietlenia do Astry J 1.3 .. Problem jest taki że z tyłu zgineły swiatla postojowe,wsteczne i stop...Bezpiecznik pod maską,w kabinie i w bagażniku wszystkie dobre... Błedów Brak...
     
  2. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 162
    Docenione treści:
    61
    Miasto:
    Rzeszów
    Czy grzebał ktoś przy kloszach lamp tył i czy jest hak?
    Czyli moduł nie wypuszcza ale dlaczego....
     
  3. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    435
    Docenione treści:
    28
    Miasto:
    TM
    Przy lampach tylnich nikt nie grzebał... i haka nie ma...ale za to ma w zderzaku schowek wysuwany na rowery........
     
  4. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    435
    Docenione treści:
    28
    Miasto:
    TM
    Posiada ktos na tym formu schemat do tej astry j....?
     
  5. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 162
    Docenione treści:
    61
    Miasto:
    Rzeszów
    Wątpię czy schemat ci coś da!
    Idż na piechotę od tyłu przy okazji posprawdzasz kostki.
    I jak będziesz miał ciągłość przewodów od tyłu do modułu to już wiesz co nie wypuszcza zasilania na tył.
    A czy te światła zgineły nagle wszystkie?
    Może było długotrwałe zwarcie i moduł odciął zasilanie do tych zarówek..
    No i poszukaj czy w tym schowku na rowery jest jakiś przewód ....
    A masz moduł swiateł AFL
     
    Ostatnio edytowano: 5-12 19 o 19:53
  6. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    435
    Docenione treści:
    28
    Miasto:
    TM
    Nie ma madułu AFL jest tylko z tyłu w bagzniku od oswietlenia schowka na rowery.. Jak wchodzę w BCM i robie wysterowanie tymi zarówkami to zero rekacji jest.. A w parametrach jak włanczam swiatła to bcm widzi ze są załączne i swieca 50%.. idąc kablem od lampy to idzie prosto do bcm..

    Bo mi wychodzi ze bcm nie wypuszcza napiecia na lampy tył