1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Opel Astra/Zafira 1.6 Z16XE1 pompka klap wirowych

Dyskusja w 'Części kupię' rozpoczęta przez użytkownika Misiek, 27-06 18.

  1. Misiek

    Misiek Administrator

    Offline
    Dołączył:
    6-10 10
    Postów:
    4 930
    Docenione treści:
    1 493
    Miasto:
    Szczecin
    Adres strony:
    Przekopałem cały internet i nie znalazłem więc szukam jeszcze tutaj.
    Pompka klap wirowych razem z czujnikiem i zaworek podciśnienia do Zafira B/Astra H 1.6 Z16XE1
    W serwisie również brak dostępności, nr części: 93191221 oraz 5556101
    Zdjęcia wymontowanej części poniżej:

    IMG_20180627_1740030.jpg IMG_20180627_1740080.jpg
     
  2. igltokz

    igltokz Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-04 12
    Postów:
    848
    Docenione treści:
    78
    a co masz w niej uszkodzone ?
     
  3. Misiek

    Misiek Administrator

    Offline
    Dołączył:
    6-10 10
    Postów:
    4 930
    Docenione treści:
    1 493
    Miasto:
    Szczecin
    Adres strony:
    Czujnik
     
  4. igltokz

    igltokz Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    29-04 12
    Postów:
    848
    Docenione treści:
    78
  5. Misiek

    Misiek Administrator

    Offline
    Dołączył:
    6-10 10
    Postów:
    4 930
    Docenione treści:
    1 493
    Miasto:
    Szczecin
    Adres strony:
    W dniach 28.06.2018-12.07.2018 firma SERWIS POMP s.c. nieczynna z powodu URLOPU

    ...świetnie :/
     
  6. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    3 211
    Docenione treści:
    755
    Miasto:
    RDE,RMI,KT
    Adres strony:
    Prezes a może by tak spróbować off,ciekawe czy by to zasmigalo
     
    dejot43 lubi to.
  7. Misiek

    Misiek Administrator

    Offline
    Dołączył:
    6-10 10
    Postów:
    4 930
    Docenione treści:
    1 493
    Miasto:
    Szczecin
    Adres strony:
    Rozważam opcje. Czym w ogóle to wyczytać, tam chyba Delco siedzi?
     
  8. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    2 632
    Docenione treści:
    310
    Miasto:
    trasa lublin siedlce
    Tylko wszystko na off
     
  9. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    3 211
    Docenione treści:
    755
    Miasto:
    RDE,RMI,KT
    Adres strony:
    Diagbox10 już nie bądź taki oryginalista,w tym przypadku sam zaczął byś głębokie rozważania na temat,przez prezes niewiem bo wiesz że xe1 w tych wozach jak na lekarstwo a w dodatku jestem na urlopie(nawet niedaleko ciebie)i nie mam wglądu do danych
     
  10. Diagbox10

    Diagbox10 Gaduła

    Offline
    Dołączył:
    5-04 18
    Postów:
    2 632
    Docenione treści:
    310
    Miasto:
    trasa lublin siedlce
    A gdzie jesteś na urlopie
     
  11. Autoelektronika

    Autoelektronika Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    30-09 15
    Postów:
    3 211
    Docenione treści:
    755
    Miasto:
    RDE,RMI,KT
    Adres strony:
    W Dzwirzynie k.Kolobrzega
     
  12. rch11

    rch11 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    7-07 13
    Postów:
    2 426
    Docenione treści:
    572
    Miasto:
    NS
    Ostatnio z tym walczyłem, jaki masz błąd?
     
  13. Misiek

    Misiek Administrator

    Offline
    Dołączył:
    6-10 10
    Postów:
    4 930
    Docenione treści:
    1 493
    Miasto:
    Szczecin
    Adres strony:
    Czujnik cały czas wali 5V.
     
  14. rch11

    rch11 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    7-07 13
    Postów:
    2 426
    Docenione treści:
    572
    Miasto:
    NS
    wyjmowałeś kolektor?
     
  15. Misiek

    Misiek Administrator

    Offline
    Dołączył:
    6-10 10
    Postów:
    4 930
    Docenione treści:
    1 493
    Miasto:
    Szczecin
    Adres strony:
    Po co?
     
  16. rch11

    rch11 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    7-07 13
    Postów:
    2 426
    Docenione treści:
    572
    Miasto:
    NS
    ja robiłem w xep nie wiem czy to jest to samo ale jeśli tak to czujnik jest gdzie indziej
     
  17. Misiek

    Misiek Administrator

    Offline
    Dołączył:
    6-10 10
    Postów:
    4 930
    Docenione treści:
    1 493
    Miasto:
    Szczecin
    Adres strony:
    Nie to samo.
     
  18. selim

    selim Uczestnik

    Offline
    Dołączył:
    1-01 14
    Postów:
    895
    Docenione treści:
    76
    Miasto:
    Sląsk
    Można zmienić położenie go
    - podobno czasami pomaga
    Gdzieś na ruskiej stronie, było pokazane i z czego pasuje.
    Może to w pracy będę miał. Serwisu nie umiałem przez to wykasowac
     
  19. Pablo812

    Pablo812 Nowy

    Offline
    Dołączył:
    11-10 18
    Postów:
    8
    Docenione treści:
    0
    Miasto:
    Bytom
    Witam. Czy kolega uporał się z tym problemem?
    Posiadam Zafire B 1.6 silnik Z16XE1 z kolektorem plastikowym i wywala mi błąd p1112 czujnik pozycji dezaktywacja portu. W op comie pokazuje wartość napięcia 0.1V. jakieś porady? Gdzie szukać? Dzieki
     
  20. Pablo812

    Pablo812 Nowy

    Offline
    Dołączył:
    11-10 18
    Postów:
    8
    Docenione treści:
    0
    Miasto:
    Bytom
    Dodam że błąd nie wyświetla się na desce tylko jest w pamięci. Po wykasowaniu zaraz wraca.