• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Opel corsa D 1,2 benzyna faluje

djbovorta

SuperMechanior
Dołączył
29.08.2014
Postów
324
Punktów
19
Wiek
39
Witam.
Mam problem z corsa d 1,2 benzyna z gazem. Telepie silnikiem na benzynie na gazie jest ok. Rozrząd nie wyciągnięty , Egr , przepustnica czyszczone , pompka w baku już poprzednik zmienił, paliwo wympompowane i wlane świeże. Reset adaptacji itp zrobione , wtryskiwacze pylą dobrze ale poszły na ultradźwięki, błędów 0 nie mam sił. Na gazie nie ma tego teleportania. Filmik obrazuje po zagrzaniu silnika. Jak odpala na zimnym to lubi zgasnąć i trzepać nim ciagle po czym podniesie sobie obroty i do zagrzania zanim je obniży jest ok. Lewe powietrze raczej nie bierze https://youtube.com/shorts/dTDbxYaresM?feature=share
 

martin531

Uczestnik
Dołączył
10.07.2018
Postów
39
Punktów
4
Wiek
31
A sprawdzałeś rozrząd na blokadach czy tylko napięcie łańcucha?
 

djbovorta

SuperMechanior
Dołączył
29.08.2014
Postów
324
Punktów
19
Wiek
39
Samo napięcie sprawdzałem, rozrząd był wymieniany w 2016r. Nie zakładałem blokad bo w sumie pomyślałem ze nie ma błędu od synchro. Ale teraz tak mysle i z tego co pamietam czujnik walka jest tylko na jednym wałku wiec może nie bić błędem
 

martin531

Uczestnik
Dołączył
10.07.2018
Postów
39
Punktów
4
Wiek
31
Do tego właśnie zmierzam, bo miałem przypadek w vw polo 1.4 16v, że przestawiony był wałek wydechowy na którym nie ma czujnika. Błędów było brak a silnik chwilę chodził dobrze a za chwilę głupiał i tak w kółko. Poza tym w oplu koło foniczne może być dobrze ustawione względem wału a oba wałki przestawione.
 

djbovorta

SuperMechanior
Dołączył
29.08.2014
Postów
324
Punktów
19
Wiek
39
No ok ale czemu na gazie chodzi dobrze ?
 

djbovorta

SuperMechanior
Dołączył
29.08.2014
Postów
324
Punktów
19
Wiek
39
Okazało się ze wałek wydechowy który nie ma czujnika był przestawiony o nie cały ząb. Podejrzewam ze jak był wymieniany rozrząd przez inny zakład zbyt lekko dokręcone było koło zębate i się przestawił wałek. Drugie koło z czujnikiem było dużo mocniej dokręcone
 

djbovorta

SuperMechanior
Dołączył
29.08.2014
Postów
324
Punktów
19
Wiek
39
No nie aż tak lekko ale wydaje mi się ze ze 25Nm po czym dociąga się 60’ i mysle ze tego stopnia ktoś nie uczynił
 
Do góry Bottom