1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Opel Insignia 2014r 1.4 NET - tempomat

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika slaweuszek, 17-05 18.

  1. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    206
    Docenione treści:
    22
    Miasto:
    Gorzów Wielkopolski
    Nie działa tempomat, tzn. ikonka tempomatu pokazuje się, ale podczas jazdy nie można zadać prędkości. Co jakiś czas generuje błąd P0573 opisany jako WYSOKI SYGNAŁ OBWODU WYŁĄCZNIKA TEMPOMATU PRZY NACISKANIU PEDAŁU HAMULCA ( coś w tym stylu ). W parametrach są trzy pozycje pokazujące położenie czujnika hamulca, ale tylko dwie pozycje reagują na wciskanie STOPU. Trzeci parametr ciągle pokazuje że pedał jest wciśnięty. Czujnik jest z trzema przewodami i nie bardzo wiem na jakiej zasadzie go sprawdzić. Schematu też nie posiadam ...
     
  2. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    4 149
    Docenione treści:
    1 248
    Miasto:
    London Tottenham
    Adres strony:
  3. dimitriew

    dimitriew Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    16-06 11
    Postów:
    520
    Docenione treści:
    125
    Miasto:
    Radom
    Spróbuj zacząć od adaptacji czujnika sprzęgła.
     
  4. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    206
    Docenione treści:
    22
    Miasto:
    Gorzów Wielkopolski
    Czujnik sprzęgła w parametrach pracuje prawidłowo, więc raczej bym się go nie czepiał.