• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

OPEL Meriva Z16XEP 2007 - Błąd P0602 (0) Nie odpala

Markson43

SuperMechanior
Dołączył
25.05.2014
Postów
2248
Punktów
142
Wiek
48
Miasto
Rzeszów
Witam....
Silnik po remoncie z tym błędem załapie i zgaśnie.
Robiłem reset ecu i dalej to samo.
Co oznacza to (0) po błędzie bo to właśnie jest najwazniejsze.
 

lukias

Zweryfikowany Mechanik
Dołączył
31.05.2013
Postów
564
Porady
1
Punktów
155
Miasto
Lubelskie
Pierwszy słyszę że błąd od kontrolki powoduje takie zamieszanie. A to 0 odnosi się do przerwa lub zwarcie
 

Markson43

SuperMechanior
Dołączył
25.05.2014
Postów
2248
Punktów
142
Wiek
48
Miasto
Rzeszów
A o jakiej kontrolce pisesz bo nie kumam ?
Bład to P0620 (0) - błąd programowania modułu sterującego
Też przed remontem silnika nikt nie wie czy auto odpalało to co gorsze !
Wychodzi chyba że ten błąd nie ma nic do opalenia
 
Ostatnia edycja:

Markson43

SuperMechanior
Dołączył
25.05.2014
Postów
2248
Punktów
142
Wiek
48
Miasto
Rzeszów
Panowie w tym ECU nie da się zrobić Reset ale po synchronizacji immo dopisuje a ECU nie!.
Próbowałem nawet Carprogiem zmienić eeprom i nie da się zmienić ale wszystkie procedury przechodzi ok ale co z tego jak nic nie zmienia.
Może ktoś uszkodził coś smokiem lub Fvdi.
ECU hybrydowe Delphi multec HSFI 2.0 2.5
 

Markson43

SuperMechanior
Dołączył
25.05.2014
Postów
2248
Punktów
142
Wiek
48
Miasto
Rzeszów
Nie dawno kolega robił takim Carprogiem jak ja mam i bez problemu poszło.
Myślę że ECU coś nie halo.
 

lukkiwlkp

Zweryfikowany Mechanik
Dołączył
19.12.2015
Postów
3203
Porady
1
Punktów
826
Wiek
35
Miasto
Pogorzela
Ja do tego podchodzę innym sprzętem i robi pd strzała. Wpisujesz dobry pin ?
 

Markson43

SuperMechanior
Dołączył
25.05.2014
Postów
2248
Punktów
142
Wiek
48
Miasto
Rzeszów
Panowie bardzo przepraszam ale popełniłem błąd z numerem błędu.!
Jest P 0602
Poproszę admina aby poprawił tam gdzie jest źle napisany a zwłaszcza w temacie.
 

Załączniki

  • IMG_20220928_150045.jpg
    IMG_20220928_150045.jpg
    4,6 MB · Wyświetleń: 40

Markson43

SuperMechanior
Dołączył
25.05.2014
Postów
2248
Punktów
142
Wiek
48
Miasto
Rzeszów
Właśnie i ja też tak wyczytałem.
Że błąd powstał po odczycie Pinu Fvdi lub smokiem ale auto pali zwłaszcza po tym.
Ale nie we szystkich przy przypadkach.

Jest tak że po zakręceniu rozrusznikiem jest tylko jeden impuls na wtryski i na tym koniec. I wtedy auto załapie na sekundę i gaśnie.
Auto ma Gaz.
Ale sterowanie na wtryski sprawdzałem prosto z ECU.
 
Ostatnia edycja:

Markson43

SuperMechanior
Dołączył
25.05.2014
Postów
2248
Punktów
142
Wiek
48
Miasto
Rzeszów
Już prawie wszystko sprawdzone i jak na razie elektrycznie wszystko ok.
Paliwo wtryski dają. Czuć paliwo z wydechu. Choć pisałem że wtryski nie pracują. No próbnik mignie razie i tyle potem tylko świeci.
Za małe ciśnienie sprężania 8 8 9 8 a ma być od 12 do 14
Rozrzad jutro też sprawdzimy.
Czy na tym sprężaniu ma odpalić czy nie?
 
Do góry Bottom