1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

P0091 ford c max 2.0 hdi 16v zgasł i nie odpala.

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika Zimoon, 30-04 18.

  1. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 362
    Docenione treści:
    242
    Miasto:
    Gdańsk
    Zasilanie po plusie do czujników dochodzi (wspólny bezpiecznik i instalacja sprawna). Natomiast ze sterownika wychodzą jakieś dziwne sygnały do czujnika przepływu i ciśnienia. Instalacja do sterownika sprawdzona. Ze sterownika wychodzi raz 7v raz 0.05v tsiakieś dziwne wartości;/

    Ktoś coś w tym przypadku wie może?? Auto raz odpalało raz nie. Dziś rzuciło palenie.
     
  2. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    2 048
    Docenione treści:
    325
    Miasto:
    WLKP
    Dobra diagnoza ci cos podpowie.
     
  3. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 362
    Docenione treści:
    242
    Miasto:
    Gdańsk
    Cwane ale auto rozebrane i nigdzie nie pojedzie. U nas natomiast takich dojeżdżających z dobrą diagnostyką brak;/
     
  4. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Online
    Dołączył:
    3-02 15
    Postów:
    4 336
    Docenione treści:
    1 358
    Miasto:
    London Tottenham
    Adres strony:
  5. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 362
    Docenione treści:
    242
    Miasto:
    Gdańsk
    Sterownik silnika poszedł do sprawdzenia. Dam znać.
     
  6. B.A.S.

    B.A.S. Uczestnik

    Offline
    Dołączył:
    3-02 17
    Postów:
    124
    Docenione treści:
    39
    Miasto:
    Kraśnik/Pruszków
    A regulator cisnienia sprawdzaleś?
     
  7. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 362
    Docenione treści:
    242
    Miasto:
    Gdańsk
    Obydwa zawory w pompie zamienione z drugiego auta jeżdżącego i dalej to samo....
     
  8. suse1

    suse1 Bywalec

    Offline
    Dołączył:
    18-01 15
    Postów:
    920
    Docenione treści:
    163
    Miasto:
    Olkusz
    na listwie ok?
    ;)
     
  9. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 362
    Docenione treści:
    242
    Miasto:
    Gdańsk
    mierzy ciśnienie, nie wywala błędu.
     
  10. gtszudi

    gtszudi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-08 17
    Postów:
    782
    Docenione treści:
    134
    Miasto:
    Pruszcz Gdański
    a z plaka pali ?
     
  11. majstrujeprzymechanice

    majstrujeprzymechanice Nowy

    Offline
    Dołączył:
    7-05 18
    Postów:
    10
    Docenione treści:
    1
    Miasto:
    Warszawa
    Adres strony:
    Mój kolega w zimie akurat miał problem z odpaleniem. Musiał za każdym razem psikać plakiem :D Do dziś nie wie o co kaman. Problem występował w Volvo V40. Sprawdzał wszystko i niby w porządku. Warto jednak sprawdzić jeszcze ten sterownik.
     
  12. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 362
    Docenione treści:
    242
    Miasto:
    Gdańsk
    owszem;] ale póki jest plak podawany. Gaśnie jak tylko sztucznego paliwa braknie.
     
  13. gtszudi

    gtszudi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-08 17
    Postów:
    782
    Docenione treści:
    134
    Miasto:
    Pruszcz Gdański
    Jak odłączysz czujnik ciśnienia?
     
  14. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 362
    Docenione treści:
    242
    Miasto:
    Gdańsk
    nie próbowałem;/
     
  15. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 362
    Docenione treści:
    242
    Miasto:
    Gdańsk
    Sterownik przyszedł drugi sklonowany i dupa w kłujących krzakach;/ Auto generuje identyczny błąd i oczywiście bo jak inaczej nie pali;/
     
  16. gtszudi

    gtszudi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-08 17
    Postów:
    782
    Docenione treści:
    134
    Miasto:
    Pruszcz Gdański
    Gdzie masz warsztat, wpadłbym zobaczyć
     
  17. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 362
    Docenione treści:
    242
    Miasto:
    Gdańsk
    gduńsk zaspa
     
  18. slawek2007.28

    slawek2007.28 Grupa Wsparcia Technicznego

    Online
    Dołączył:
    28-02 18
    Postów:
    573
    Docenione treści:
    130
    Miasto:
    Ostrołęka
    Miałem taką akcje. Problemem była obudowa filtra paliwa, dokładnie wtyczka podgrzewacza paliwa. Tam się rozszczelniło, auto nie odpalało i dokładnie ten sam błąd.
     
  19. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 362
    Docenione treści:
    242
    Miasto:
    Gdańsk
    Ale niby jak?? Toć nie ciągnie bąblóf powietrza.
     
  20. slawek2007.28

    slawek2007.28 Grupa Wsparcia Technicznego

    Online
    Dołączył:
    28-02 18
    Postów:
    573
    Docenione treści:
    130
    Miasto:
    Ostrołęka
    Wepnij to pomijając ori filtr, i będzie jasne. Miałem też przypadek, że z dnia na dzień skończyła się pompa cr. Ale to już w volvo ten sam motor. 1757_przeplywowy_filtr_paliwa_10mm_honda.jpg