1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Panda 1.2 8V 2003r. - Gaśnie na wolnych obrotach ale ....

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Markson43, 2-04 19.

  1. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 049
    Docenione treści:
    51
    Miasto:
    Rzeszów
    Panda zachorowała na gaśnięcie na wolnych obrotach ale w różnych odstępach czasu..czyli nie zawsze.
    Najgorzej jak się zatrzymuje to często gaśnie a to jest strasznie denerwujące.Jak się jedzie to nigdy jeszcze nie zgasła.
    1.Wymieniony silnik krokowy i nic nie dało
    2.Wyczyszczona przepustnica i wszystko koło niej...
    3.Dziś lub jutro wymienię czujnik wału tak aby był nowy...bo wiadomo.
    Gaśnięcie wygląda tak że auto nagle zgaśnie jak bym go sam gasił....
    Po obserwacji zauważyłem że jak gaśnie to iskra znika też....czyli coś odcina.
    Jest dokładny alarm ale mostkowałem wyjścia które odcinają i nic...też gaśnie.
    Immo też chyba ok bo nie zapla kontrolki na liczniku .
    Najdziwniejsze jest to że po samozgaśnięciu zawsze...zawsze odpala idealnie.
    Panda ma gaz ale gaśnie na Pb i na gazie..
     
    Ostatnio edytowano: 2-04 19
  2. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    8 163
    Docenione treści:
    4 388
    Miasto:
    turek
    Wymień ten czujnik i będzie dobrze.
     
  3. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 049
    Docenione treści:
    51
    Miasto:
    Rzeszów
    Fajnie że tknołeś trochu nadziei w to auto..... może... może to ten czujnik.Dziś lub jutro będzie wymieniony.
    Miałem jeszcze podłączyć ten czujnik pod oscyloskop ale pomyslalem co to da....jak auto zgaśnie to i wykres zniknie a panda zapala po zgaśnięciu idealnie.Szczerze to moim zdaniem czujnik jest dobry ale ..
    Miałem podłączyć też miernik ustawiony na ohmy bezposrednio do czujnika i jak by zgasł to bym widział pomiar.
     
  4. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 049
    Docenione treści:
    51
    Miasto:
    Rzeszów
    Czujnik wymieniony i dalej panda gaśnie..
     
  5. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    8 163
    Docenione treści:
    4 388
    Miasto:
    turek
    no to peszek :)
     
  6. XMARIO

    XMARIO SuperMechanior

    Offline
    Dołączył:
    25-10 18
    Postów:
    2 237
    Docenione treści:
    2 443
    Miasto:
    Mazowieckie
    Taki mundry a cewek nie sprawdził?
     
  7. komar200

    komar200 GWD

    Offline
    Dołączył:
    25-01 16
    Postów:
    2 363
    Docenione treści:
    982
    Miasto:
    grudziadz
    Spróbuj ecu podmienić .

    Na uwalonych cewkach nie palił by od strzała
     
    Ostatnio edytowano: 2-04 19
    Vagers lubi to.
  8. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    367
    Czasem to najtansze rozwiązanie a takie przerazajace
     
  9. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 049
    Docenione treści:
    51
    Miasto:
    Rzeszów
    Cewki sprawdzałem..... kontrolką z diody i ładnie mrugała a jak gasł to i dioda przestała...to jest kwestia zauważenia 0.5 sek.Zgadza się że by nie odpalił zaraz jak by cewka byla uszkodzona no i czujnik wału.
    Teraz został tylko ECU ale....

    Co jest przerażające?
     
  10. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    367
    Wymiana sterownika.
     
  11. Bartek4x4

    Bartek4x4 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    3 130
    Docenione treści:
    687
    Miasto:
    Lubliniec
    Czuknik dzisiaj robiłem rozrząd nie dokrecilem go i pach motor stop
     
  12. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    8 163
    Docenione treści:
    4 388
    Miasto:
    turek
    przyznaj, że się przestraszyłeś. :)
     
  13. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 049
    Docenione treści:
    51
    Miasto:
    Rzeszów
    Jeszcze nie wiem co mam robić przy sterowniku a wy już mnie gryziecie :)
    Sterownik jest tak maly że wtyki są od niego większe.
     
  14. XMARIO

    XMARIO SuperMechanior

    Offline
    Dołączył:
    25-10 18
    Postów:
    2 237
    Docenione treści:
    2 443
    Miasto:
    Mazowieckie
    Na uwalonej cewce na zimnym odpalał od strzała, na ciepło dopiero świrował. Co w tym dziwnego przecież te cewki tak mają.
     
  15. Vagers

    Vagers Gaduła

    Offline
    Dołączył:
    21-01 19
    Postów:
    1 655
    Docenione treści:
    367
    Czy na postoju tez gasnie jak spada z obrotow?
     
  16. XM love Citroen

    XM love Citroen Uczestnik

    Offline
    Dołączył:
    28-01 19
    Postów:
    376
    Docenione treści:
    114
    dokładnie, wina cewek
     
  17. Bartek4x4

    Bartek4x4 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    3 130
    Docenione treści:
    687
    Miasto:
    Lubliniec
    Tak. I to jak. Mało tego zeszły tydzień 4 fiaty na rozrząd z czego jeden po zerwaniu paska. I z tym też się wystraszyłem niechcący oberwałem wtyczkę wtrysku. Trochę lipa jak po remoncie chodzi na 3 gary
     
  18. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 049
    Docenione treści:
    51
    Miasto:
    Rzeszów
    Nie zawsze.... ogólnie silnik np.pracuje z 4 lub 7 min lub różnie i nagle zgaśnie.Rzadko sie zdarzy że po przygazowce zgasnie.

    Na pewno to nie wina cewek bo tam są dwie złączone razem a sterowane z osobna.No i dwie cewki by padły na raz no bez jaj.....przez tyle miesięcy by padały równomiernie... przecież jak odepne jeden wtyk to na drugim pali na dwa baniaki.
     
    Ostatnio edytowano: 2-04 19
  19. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 049
    Docenione treści:
    51
    Miasto:
    Rzeszów
    Foto cewek.....osobno zasilanych!!
     

    Załączone pliki:

    • cewka.jpg
      cewka.jpg
      Rozmiar pliku:
      36,8 KB
      Wyświetleń:
      29
  20. XM love Citroen

    XM love Citroen Uczestnik

    Offline
    Dołączył:
    28-01 19
    Postów:
    376
    Docenione treści:
    114
    Mylisz zasilanie ze sterowaniem.
    Zresztą zapytaj XMARIO jak widzisz ma sporo większe doświadczenie od Ciebie.