1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

pegot 307 2.0 hdi nie pali

Dyskusja w 'Silniki diesel' rozpoczęta przez użytkownika Karolp88@, 10-11 18.

  1. Karolp88@

    Karolp88@ Początkujący

    Offline
    Dołączył:
    10-06 16
    Postów:
    10
    Docenione treści:
    0
    Miasto:
    Zywiec
    witam.

    Jak w temacie mam pacjenta jak w temacie 307 hdi RHS 2.0 hdi na boschu , kluczyk zostawiony w stacyjce rozladowalo aku i już nie odpali. sprawdzalem paliwo dochodzi do samego wtryskiwacza odkrecalem przewody przy samym wtrysku i paliwo cisło (juz po zapłonie) na plaku pali jak przestane pikac to gasnie , bezpieczniki sprawodzne ma ktos jakie wskazowki za pomoc dziękuje . ( p.s moze byc czujnik połozenia walu? na kostke do niego nie dochodzi napięcie
     
  2. Dawidek126

    Dawidek126 Uczestnik

    Offline
    Dołączył:
    12-05 14
    Postów:
    592
    Docenione treści:
    63
    Miasto:
    Piaseczno
    czytałeś błędy??
     
  3. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Online
    Dołączył:
    10-04 18
    Postów:
    526
    Docenione treści:
    118
    Miasto:
    Gorzów Wielkopolski
    Diagnostyka komputerowa i podgląd parametrów, głównie ciśnienie paliwa i zezwolenie rozruchu.
     
  4. Corel

    Corel Początkujący

    Offline
    Dołączył:
    7-05 18
    Postów:
    35
    Docenione treści:
    3
    Miasto:
    Świdnica
    Immo się świeci może ?
     
  5. Karolp88@

    Karolp88@ Początkujący

    Offline
    Dołączył:
    10-06 16
    Postów:
    10
    Docenione treści:
    0
    Miasto:
    Zywiec
    P1458
    P0380
    P0230
    P0243
    P0571
    P1421

    IMMO nie świeci . bledy nie da sie skasowac ( cdif ) . błedy sugeruja mi jakieś zwarcie w inastalcji :/ ( wymienielem czujnik cisnienia na pompie ) ale jak mówie paliwo do wtryskiwaczy dochodzi
     
  6. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Online
    Dołączył:
    10-04 18
    Postów:
    526
    Docenione treści:
    118
    Miasto:
    Gorzów Wielkopolski
    Jeśli myślisz że znamy wszystkie kody błędów na pamięć, to jesteś w błędzie.
    Nie chce mi się szukać opisów ...
     
    Peita i winetoo lubią to.
  7. winetoo

    winetoo Gaduła

    Online
    Dołączył:
    18-03 14
    Postów:
    1 525
    Docenione treści:
    323
    Miasto:
    Radom
    W tym silniku nie ma żadnego czujnika na pompie, jest regulator i zawór sekcji.
     
    toomii76 lubi to.
  8. Karolp88@

    Karolp88@ Początkujący

    Offline
    Dołączył:
    10-06 16
    Postów:
    10
    Docenione treści:
    0
    Miasto:
    Zywiec
    Tak winetoo . chodzilo mi o regulator bo myslalem ze nie podaje paliwa na listwe natomiast problem jest ze komp albo cos nie otwiera wtryskow
     
  9. Lechtak

    Lechtak Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    12-01 16
    Postów:
    342
    Docenione treści:
    190
    Miasto:
    Wrocław
    Nie otwiera wtryskiwaczy bo?= Brak zasilania czy przeciwciśnienia ( przelewa) wtryskiwacza ? Lub zbyt niskie obroty silnika przy rozruchu, niskie ciśnienie paliwa na listwie, brak odczytu koła fonicznego, co tam jeszcze :shifty:
    Na początek sprawdź jakie obroty widzi i jakie jest ciśnienie.

    I jeszcze jedno!!! NA PLAKA PALI? :D
     
    Ostatnio edytowano: 11-11 18 o 13:28
    toomii76 lubi to.
  10. Karolp88@

    Karolp88@ Początkujący

    Offline
    Dołączył:
    10-06 16
    Postów:
    10
    Docenione treści:
    0
    Miasto:
    Zywiec
    Tak lechtak na plaka pali . paramtery moze mi sie uda na plaku sprawdzic
     
  11. winetoo

    winetoo Gaduła

    Online
    Dołączył:
    18-03 14
    Postów:
    1 525
    Docenione treści:
    323
    Miasto:
    Radom
    Opis błędów jest niezbędny, my tu nie mamy czasu na kalambury do jasnej kultury.
     
    toomii76 lubi to.
  12. Bartek4x4

    Bartek4x4 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    2 432
    Docenione treści:
    437
    Miasto:
    Lubliniec
    Ino sie nie rozjechalo? Włącz zapłon i idź na kawe
     
  13. winetoo

    winetoo Gaduła

    Online
    Dołączył:
    18-03 14
    Postów:
    1 525
    Docenione treści:
    323
    Miasto:
    Radom
    Obstawiam sterownik silnika, padł.
     
  14. XMARIO

    XMARIO Początkujący

    Offline
    Dołączył:
    25-10 18
    Postów:
    154
    Docenione treści:
    20
    Bartek 4x4 dobrze pisze. Zamontuj sprawny naładowany aku, włącz zapłon i tak zostaw na kilka minut.
    Zostaw też lepiej uchyloną szybę, bo łatwo się zamotać i zaraz będzie wątek- Jak otworzyć Peugeota.

    Jak pójdziesz na skróty i zamiast zamontować sprawny naładowany aku podłączysz prostownik, kable czy inny rozruch, to hooy z tego będzie.
     
    Ostatnio edytowano: 12-11 18 o 11:40
  15. winetoo

    winetoo Gaduła

    Online
    Dołączył:
    18-03 14
    Postów:
    1 525
    Docenione treści:
    323
    Miasto:
    Radom
    Skoro to immo to skąd te błędy?
     
  16. XMARIO

    XMARIO Początkujący

    Offline
    Dołączył:
    25-10 18
    Postów:
    154
    Docenione treści:
    20
    A kto pisze, że to immo. A błędy, jak to błędy. Połowa z doopy a reszta z kosmosu. Przecież w Peugeotach brak masy na żarówkę wywala ASR albo klime i tak dalej i tak dalej. A tu masz, podany na tacy manual który kosztuje nic.
     
  17. winetoo

    winetoo Gaduła

    Online
    Dołączył:
    18-03 14
    Postów:
    1 525
    Docenione treści:
    323
    Miasto:
    Radom
    Bartek, a ty potwierdzasz.
    Masz luki w pamięci. Nie twierdzę że to zły pomysł i że może faktycznie macie racje ale pytam skąd te błędy? straszny rozrzut jakby jakieś zasilanie albo masa, lub co gorsza sterownik.
     
  18. XMARIO

    XMARIO Początkujący

    Offline
    Dołączył:
    25-10 18
    Postów:
    154
    Docenione treści:
    20
    Potwierdzam, popieram tok myślenia i sposób diagnozy kosztujący nic.
    A błedy, jak to błedy.
     
  19. Bartek4x4

    Bartek4x4 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    2 432
    Docenione treści:
    437
    Miasto:
    Lubliniec
    U mojej baby w c5 odepniesz na 2 sek aku i imo out. Włączam zapłon 2 do 3 min zamki pykna i dopiero auto idzie odpalić
     
  20. Karolp88@

    Karolp88@ Początkujący

    Offline
    Dołączył:
    10-06 16
    Postów:
    10
    Docenione treści:
    0
    Miasto:
    Zywiec
    Tak przyciski w kluczyku nie dzialaja zawiozlem kluczyk do znajomego poprawi luty i bateria nowa i sprobuje podzialac caly czas bardzo szybko miga dioda z kluczykiem centralny zamek pewnie sie cos rozjechalo sprawdze to na nowym i nalaodwanym aku i dam znac jak macie jakies sugestie jeszcze to mile widziane