1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Peugeot 207 hdi nie odpala błedy komunikacji

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika Zimoon, 11-10 17.

  1. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 039
    Docenione treści:
    142
    Miasto:
    Gdańsk
    Klient zwlekł mi peugeota 207 na nie odpalanie. Okazało się, że auto w ogóle nie reaguje na kluczyk w kwestii rozrusznika, na zapłonie wywala błąd engine fault na wyświetlacz. Brak komunikacji z modułem wtrysku. W abs'ie błędu braku komunikacji U1108 oraz U1308 .

    Może ktoś coś podobnego miał??

    Jakiś schemacik zasilania sterowników??
     
  2. komar200

    komar200 Gaduła

    Offline
    Dołączył:
    25-01 16
    Postów:
    1 049
    Docenione treści:
    128
    Miasto:
    grudziadz
    Bezpiecznik f2 na aku sprawdzony.
     
  3. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 039
    Docenione treści:
    142
    Miasto:
    Gdańsk
    sprawdzone i sprawne. od tego podjęliśmy działania...
     
  4. Bartek4x4

    Bartek4x4 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    1 787
    Docenione treści:
    227
    Miasto:
    Lubliniec
    No to albo ecu albo okablowanie.
    Wpisz w Google nazwę stera i pinout. Posprawdzaj napięcia na wtyczkach
     
  5. lukkiwlkp

    lukkiwlkp Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-12 15
    Postów:
    1 219
    Docenione treści:
    170
    Miasto:
    Pogorzela
    A inaczej..... z czym jest komuna?
     
  6. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 039
    Docenione treści:
    142
    Miasto:
    Gdańsk
    nie ma tylko komuny ze sterownikiem silnika i mam wrażenie, że nie działa nadmuch w kabinie. Ale ciężko mi powiedzieć czy jedno ma powiązanie z drugim. Jednakże klientka stwierdziła, że działała.
     
  7. lukkiwlkp

    lukkiwlkp Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-12 15
    Postów:
    1 219
    Docenione treści:
    170
    Miasto:
    Pogorzela
    Jak tego scierwa nie odpalisz to nawiew sie nie włączy. Sprawdź zasilania na ecu tak jak wyżej piszą.
    Albo inne zakładaj i zobacz czy jest komuna. Jak nima to kable. Jak jest to ecu.
     
  8. mordeto

    mordeto Uczestnik

    Offline
    Dołączył:
    15-04 13
    Postów:
    132
    Docenione treści:
    10
    Miasto:
    Sosnowiec
    Wtyka B (ta większa środkowa) pin M2 zasilanie sterownika a jak masa na silniku?
     
  9. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 039
    Docenione treści:
    142
    Miasto:
    Gdańsk
    masa jest. masa brudu i syfu;] hehe. Sprawdzę rano..
     
  10. MTM

    MTM Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    11-08 14
    Postów:
    3 080
    Docenione treści:
    482
    Miasto:
    z charakterem
    Bezpieczniki wszystkie aby sprawdziłeś?
     
  11. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    5 208
    Docenione treści:
    412
    Miasto:
    europolonia
    Jeden pisze że tak.
     
  12. MTM

    MTM Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    11-08 14
    Postów:
    3 080
    Docenione treści:
    482
    Miasto:
    z charakterem
    Wszystkie wszystkie a nie tylko w BSM... Bo znam i takich... ;)
     
  13. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    5 208
    Docenione treści:
    412
    Miasto:
    europolonia
    Już się przyzna , wierzysz w to?
     
  14. Zimoon

    Zimoon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    28-02 15
    Postów:
    1 039
    Docenione treści:
    142
    Miasto:
    Gdańsk
    Wszystkie. W komorze silnika na bsm, dwa duże za akumulatorem, i w kabinie także sprawdzone.
     
  15. samspec13

    samspec13 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-01 14
    Postów:
    5 208
    Docenione treści:
    412
    Miasto:
    europolonia
    Gdzieś śniedzi mnóstwo nie siedzi?
     
  16. Bartek4x4

    Bartek4x4 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    1 787
    Docenione treści:
    227
    Miasto:
    Lubliniec
    Jak komuna sprawdzona to zerknij jeszcze do tego nieszczęsnego oporopowrotnika
     
  17. Krzysiek...

    Krzysiek... Początkujący

    Offline
    Dołączył:
    27-10 16
    Postów:
    95
    Docenione treści:
    4
    Miasto:
    Kielce
    Żeby nie zakładać kolejnej epopeji zapytam tutaj, w Peugeocie 307 2.0 benzyna padł mi sterownik wtrysku, podmieniłem go na sprawny i gość który mi go sprzedał dał mi do niego kod immo. BSI zostało zresetowane bo buntowało się z nowym immo, transponder nowy się zakodował i auto odpala ale przestał działać pilot w kluczyku. VIN i inne opcje w BSI poustawiane. Wszelkie opcje kodowania z tym 10sec Lock itp. nic nie dały, oczywiście bateria wymieniona na nową, aku naładowane. Ktoś ma pomysł o co tu chodzi?
    Czy ten pilot też sie jednorazowo koduje do BSI jak transponder?
     
  18. Bartek4x4

    Bartek4x4 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-02 16
    Postów:
    1 787
    Docenione treści:
    227
    Miasto:
    Lubliniec
    Z tego co wiem w PSA raz zakodowanego pilota nie da sie przekodowac
     
  19. Krzysiek...

    Krzysiek... Początkujący

    Offline
    Dołączył:
    27-10 16
    Postów:
    95
    Docenione treści:
    4
    Miasto:
    Kielce
  20. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    1 688
    Docenione treści:
    259
    Miasto:
    WLKP
    Czego sie czepiasz kluczyka jak komuny nie masz z silnikiem,tu najpierw szukaj przyczyny.