1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Peugeot 607 3.0 bład P0300

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika piotrek7j87, 27-03 20.

  1. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    554
    Docenione treści:
    38
    Miasto:
    TM
    Koledzy w Peugeocie wywala mi bład P0300 wypadanie zapłonu na kilku cylindrach...Świece nowe.cewki też ale niestety sonda za jaki i przed katem pokazuje taką samą wartość...I tu pytanie jak zrobi się Lambda Off to pomoże mu czy nie..? Ster to Me 7.4.6..
     
  2. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 368
    Docenione treści:
    73
    Miasto:
    Rzeszów
    Po co off? Zrób aby sondy działały prawidłowo!
     
  3. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    554
    Docenione treści:
    38
    Miasto:
    TM
    Tak tylko tam nie ma katalizatora...Pozostała sama obudowa....I sonda przed jak i za wskazuje taką sama wartość i myslałem że jest uszkodzona...Jak się okazało to kata w środku nie ma....

    A klient nie jest skłonny wydać kasę na katalizator....Więc pozostaje chyba tylko off lub po prostu wyprosić klienta....
     
  4. miras forumowicz

    miras forumowicz Uczestnik

    Offline
    Dołączył:
    24-03 19
    Postów:
    262
    Docenione treści:
    18
    A jakby jakąś przedłużke dać pod drugą sonde?
     
  5. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    554
    Docenione treści:
    38
    Miasto:
    TM
    Po zastosowaniu emulatora 2 sondy Peugeot siły jechać nie miał i wywala wtedy bład usterka katalizatora....I pozostaje chyba tylko lambda Off...No chyba że macie jeszcze inny pomysł..Na ten bład P0300....
     
  6. miras forumowicz

    miras forumowicz Uczestnik

    Offline
    Dołączył:
    24-03 19
    Postów:
    262
    Docenione treści:
    18
    To tnij gada.

    To tnij gada.
     
  7. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 368
    Docenione treści:
    73
    Miasto:
    Rzeszów
    No ale czy ty zrobisz off czy kimś się posłużysz ? bo cena inna nie?
    Bo widzę że jednak pytasz się jak to zrobić bez off czyli szukasz jeszcze rozwiązania .Ale to dobrze.
    Są jeszcze przecież emulatory elektroniczne bo widzę że mechaniczny nie dał rady ale co się dziwić bo one nawet z katem nie dają rady....sam montowałem z 3 tyg.temu i kupa.Reno Thalia 2004r.
     
  8. Pawel23

    Pawel23 Początkujący

    Offline
    Dołączył:
    7-03 18
    Postów:
    45
    Docenione treści:
    5
    Miasto:
    Wolomin
    A lewuchy tam nie ma? Sprubuj odpiac może przeplywke? Zobacz jak będzie się zachowywal
     
  9. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 368
    Docenione treści:
    73
    Miasto:
    Rzeszów
    Chłopie .....przecież pisał że kat przebity!!
     
  10. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    554
    Docenione treści:
    38
    Miasto:
    TM
    A masz jakiś namiar na elektroniczy który się sprawdza lepiej niz ten mechaniczny...?
     
  11. miras forumowicz

    miras forumowicz Uczestnik

    Offline
    Dołączył:
    24-03 19
    Postów:
    262
    Docenione treści:
    18
    Nie da rady z mapy wyharatac?
     
  12. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 368
    Docenione treści:
    73
    Miasto:
    Rzeszów
    Nie nie mam.....szukaj.Może ktoś doradzi .....
    No ale jeszcze podaj cenę nowego lub używki kata.....??
     
  13. miras forumowicz

    miras forumowicz Uczestnik

    Offline
    Dołączył:
    24-03 19
    Postów:
    262
    Docenione treści:
    18
    A mozesz opublikować tą mapę?
     
  14. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    10 904
    Docenione treści:
    5 860
    Miasto:
    turek
    Pierwsza do wymiany a na drugą emulator do pewności. Od tego bym zaczął. Albo jest tam zupełnie inny problem.
     
  15. Pawel23

    Pawel23 Początkujący

    Offline
    Dołączył:
    7-03 18
    Postów:
    45
    Docenione treści:
    5
    Miasto:
    Wolomin
    Po wycięciu kata silnik ma lżej prawda? Jednocześnie brak zawirowania spalin na pierwszej sondzie ? Przeplywka powinna wskazać większą masę powietrza A czas wtrysku się wydłużyć? Moim zdaniem katalizatory nie powinny wpływać na wypadanie zapłonow jeśli nie są zatkane albo gdy ich nie ma wogole. Chyba ze u kolegi po prostu pompa paliwa daje du***
     
  16. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    10 904
    Docenione treści:
    5 860
    Miasto:
    turek
    w ogóle. ale czas wtrysku? dlaczego?
     
  17. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    554
    Docenione treści:
    38
    Miasto:
    TM
    Wsad z pamięci flash 29f400bb z lambda on.
     

    Załączone pliki:

  18. Pawel23

    Pawel23 Początkujący

    Offline
    Dołączył:
    7-03 18
    Postów:
    45
    Docenione treści:
    5
    Miasto:
    Wolomin
    Sprawdź sobie dane rzeczywiste kompem zla masa powietrza spowoduje zly czas kata i czasu wtrysku . Jezdza samochody bez kata gdzue nic sie nie dzieje oprocz bledu p0320 wydajnosc katalizatora
     
  19. piotrek7j87

    piotrek7j87 Uczestnik

    Offline
    Dołączył:
    15-06 16
    Postów:
    554
    Docenione treści:
    38
    Miasto:
    TM
    Sprawdzi mi ktoś czy dobrze zrobiłem lambda Off...?:)
     

    Załączone pliki:

  20. Markson43

    Markson43 Bywalec

    Offline
    Dołączył:
    25-05 14
    Postów:
    1 368
    Docenione treści:
    73
    Miasto:
    Rzeszów
    Pisz do MTM lub Autoelektronika ....PW