• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Pompa hamulcowa

ibiza_cytryna

Bywalec
Dołączył
21.03.2012
Postów
50
Punktów
1
Miasto
Torun
Witajcie. Mam pytanie odnośnie działania pompy ham. Chciałem zregenerować pompę, ale fiaskiem się skończyło ponieważ nie dałem rady wyjac tylnej sekcji. Pompa z powrotem w aucie i lipa przednia sekcja pompuje plyn, a tylna nie chce. Po wyjęciu jej zauważyłem że tylna sekcja przy wciskaniu tłoczka wypycha powietrze, a na powrocie zasysa... Zamówiłem nowa i ona działa tak samo...Macie jakieś wskazówki?
 

WOODOO

SuperMechanior
Dołączył
25.08.2014
Postów
5453
Porady
1
Punktów
2571
Bo to jest pompa ssąco tłocząca...:)
 

Rys00

Boss regionalny
Dołączył
15.11.2010
Postów
233
Punktów
28
Jak układ odpowietrzony to skąd powietrze ?
 

WOODOO

SuperMechanior
Dołączył
25.08.2014
Postów
5453
Porady
1
Punktów
2571
A czy on napisał, że odpowietrzał ?:)
 

ibiza_cytryna

Bywalec
Dołączył
21.03.2012
Postów
50
Punktów
1
Miasto
Torun
Przy próbie odpowietrzenia układu plyn nie pojawił się nawet w kanale wylotowym ( wciskając pedal ham. i podłączając urządzenie do odpowietrzania). Pompę zdemontowałem i sprawdzałem łopatologicznie czy jest szczelne tłoczysko i w gumowych rękawiczkach zatykałem kanały wylotowe. Pierwsza sekcja tłoczy i nie zasysa,a druga tłoczy na powrocie wciąga z powrotem...
Automatyczne połączenie postów:

Bo to jest pompa ssąco tłocząca...:)
To czyli przy puszczaniu pedału ham pompa wciąga plyn z przewodów?
 
Do góry Bottom