1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Problem z hamulcami VW Polo 2008r. Sugestie!!!!

Dyskusja w 'Układ hamulcowy' rozpoczęta przez użytkownika krispar, 18-11 18.

  1. krispar

    krispar Uczestnik

    Offline
    Dołączył:
    15-01 18
    Postów:
    385
    Docenione treści:
    48
    Miasto:
    wawa
    Panowie i panewki proszę o pomoc bo mi się pomysły kończą, a co parę głów to nie jedna.

    Pacjent jak wyżej Polo 2008r z Abs. Przyjechał na objaw, twardniejących hamulców, nie zawsze. Jazda próbna jak na złość objawu brak. Hm serwo:rolleyes: odchylam pompę widzę płyn więc mam przyczynę, membrany w serwie mimo że nadal objawu brak. Decyzja, rozmowa z klientem, wymiana, spore koszta, auto niszowe. Pompa Trw serwo Vw bo zamienników brak. Auto oddane hamulec brzytew, z resztą i przed wym. i po. Ale płyn w serwie nie jest normalną rzeczą i groźną bo jak nagle ginie wspomaganie hamulca to wiemy co się dzieje.
    Auto wraca na drugi dzień, koło się grzeje lewy przód i to tak na dębowo, bo gościu musiał odczekać, aby odpuścił.
    Usterka bardzo wredna bo zaczyna się grzać po ok. 50 km tak jest w porządku.
    Znowu brak objawu bo jest chłodny, jazda, deptanie aby wymusić objaw, trochę zaczyna przytrzymywać lewa strona.
    Przewody elastyczne won, nawet z dwóch stron, mimo ze płyn samoistnie kapie.
    Tłoczek ładnie odbija po puszczeniu hamulca, lekkie przytarcie na nim. Wymieniony, osłona nie przerwana tak samo won, kompletny zestaw naprawczy. Zacisk pracuje książkowo jak na You tube :D:D:D
    Teraz z prawej o wiele gorzej się wciska, a nic się nie dzieje.
    Tarcze proste klocki zdrowe, nawet tarcze zamienione stronami bo lewa niebieska. Klocki równo ścięte
    Płyn nowy oczywista oczywistość.
    Łożysko koła cichutkie won, sugestia że to na trasie tak się dzieje.
    Bolec w serwie skrócony, mam ze starego mogę się bawić, aby po wymianie wyeliminować, wiadomo co.
    Jedynie co mi się nie podoba to przy zdjętym mcpersonie półoś strasznie ciężko się obraca jak by był na biegu, a nie jest. Ale opór jest w obu stron.
    Wszystko co opisałem było robione etapami i za każdym razem po trasie auto wraca do mnie. Na szczęście klient wyrozumiały, a ja coraz bardziej w kur........ny.
    Sugestie:
    Pompa Abs zaworek lewe przednie koło:rolleyes:
    Układ różnicowy, wątpię:rolleyes:
    Olej w skrzyni:rolleyes:
    Jest takie powiedzenie że noworodki też umierają, pompa hamulcowa?:rolleyes: ale co ma piernik do wiatraka tam są tylko dwa przewody przód i tył, z Abs-u lecą na wszystkie koła.

    Jak zrobiłem rundę ok 20 km środek felgi zaczyna być gorący, druga strona zimna.
    Wróciliśmy do starego serwa, na chwilę, to samo.
    Jeszcze jedno, symulacja auto w górze Abs odłączony aby móc go rozpędzić, 5 bieg 5 min jazdy i nic może leciutko cieplejsza lewa strona. Lekko hamowane aby specjalnie przygrzać i nic dupa zbita.
    Dlaczego po wymianie tych dwóch elementów?, ale może klient mnie wprowadza w błędne myślenie ale zapewnia mnie że nie. Nie miałem naocznie obu objawów, sugeruje się nim i strzelam ślepakami a wiem że nie ma co słuchać, jak samemu nie sprawdzisz. Lubię zagadki ale zaczyna mnie to auto męczyć.
    Chyba pojadę po 5 l wachy na stację zaraz go naprawię w lesie:D
     
  2. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    4 060
    Docenione treści:
    2 092
    Miasto:
    turek
    w brawo II, taki problem robiła tulejka na pedale hamulca gdy się przycierała i nie odbijał czasem do końca. i ostatnio jak miałem taki przypadek, ale blokowało prawe koło.

    no chyba, że to jest zarzutka z Twojej strony :D:D:D:D
     
  3. krispar

    krispar Uczestnik

    Offline
    Dołączył:
    15-01 18
    Postów:
    385
    Docenione treści:
    48
    Miasto:
    wawa
    Rozpędzałem go w górze na odsunietej pompie i przykręconej więc wyeliminowałem te rzeczy. Te auto spędza mi sen z powiek.
     
  4. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    4 060
    Docenione treści:
    2 092
    Miasto:
    turek
    no to coś się dzieje w pompie abs. ze strony mechanicznej, nie elektrycznej. bo innych możliwości chyba brak.
     
  5. krispar

    krispar Uczestnik

    Offline
    Dołączył:
    15-01 18
    Postów:
    385
    Docenione treści:
    48
    Miasto:
    wawa
    Też mi się tak wydaje tylko brniemy dalej z kasą, a efektów brak i to się robi chore. Czekam na przypadki innych. Zaraz dojdziemy do wartości auta :confused::D:D:D
    Na swoim aucie można się bawić lecz nie u klienta za cudze pieniądze.
     
  6. komar200

    komar200 SuperMechanior

    Offline
    Dołączył:
    25-01 16
    Postów:
    1 861
    Docenione treści:
    630
    Miasto:
    grudziadz
    Może śmieszne ale spróbuj pojechać gdzieś bez hamowania jak dasz radę możliwe że z łożyskiem albo piastá coś nie tak ,zobacz jak koło kręci bez półosi czy też ma znaczny opór ,chociaż chodzą mi po głowie zawory w pompie ABS tak jak Tomek mówi podobny przypadek miałem w pastuchu B5 na próbę założona od opla i zagadka rozwiązana.
     
  7. krispar

    krispar Uczestnik

    Offline
    Dołączył:
    15-01 18
    Postów:
    385
    Docenione treści:
    48
    Miasto:
    wawa
    Łożysko nowe, jest z piastą w polówce. Właśnie grzeje się w trasie bez hamowania. Przeczytaj jeszcze raz po mieście gitara w trasie zaczynają się akcje. Za każdym razem po wym. jakiegoś elementu opisanym wcześniej wylatywałem na obwodnicę było git. A u niego że ma 50 km do pracy grzeje się koło i wraca jak weksel do mnie. Tarcza niebieska więc mu wierze. Narazie sobie odpuszczam na chwilę. Zamiast naprawać innym pier......lę się z zasranym Polo. Ciężko do uchwycenia usterka dlaczego.

    Kombinuje zamienić przewody stronami w abesie. Jak zacznie się grzać prawe to mamy odpowiedz.
    Tylko wkurza mnie dlaczego zaczęło się po wym. pompy i serwa.
    Prosta szybka robota a takie gówno powstało. Ale znajdę szatę uparty jestem.
     
    komar200 lubi to.
  8. dvs269

    dvs269 Uczestnik

    Offline
    Dołączył:
    15-01 17
    Postów:
    124
    Docenione treści:
    8
    Miasto:
    Ustka
    Może jakieś powietrze stoi w pompie ABS , odpowietrzyć z kompa. Przynajmniej nic nie kosztuje.
     
  9. PySIEK

    PySIEK Uczestnik

    Offline
    Dołączył:
    10-11 14
    Postów:
    348
    Docenione treści:
    55
    Miasto:
    Podlaskie
    Adres strony:
    Tez bym zamienil przewody na probe stronami
     
  10. selim

    selim Gaduła

    Online
    Dołączył:
    1-01 14
    Postów:
    1 002
    Docenione treści:
    101
    Miasto:
    Sląsk
    Jak będzie łapać koło
    popuśc pompę hamulcowa
    miałem tak gdzieś

    Skupiłabym się na odpowietrzania kompem, przewodami przy abs, cisnieniowo tez bym litr przepuścił dota
     
  11. Regaciarz

    Regaciarz Początkujący

    Offline
    Dołączył:
    31-03 18
    Postów:
    118
    Docenione treści:
    14
    Miasto:
    Wasilków
    Tak jak poprzednik pisał, podnieś samochód, odkręć pompę od serwa i zobacz czy puści. Walczyłem z tym w Jaguarze, po kilku km koło trzymało tak, że ciężko było ruszyć, po odsunięciu pompy było dobrze. Odsunąłem ją na stałe od serwa na 2mm bo nie mogłem ruszyć regulacji na trzpieniu i jest dobrze.
    Ps. Blokowało mi głównie prawy tył i lewy przód
     
  12. krispar

    krispar Uczestnik

    Offline
    Dołączył:
    15-01 18
    Postów:
    385
    Docenione treści:
    48
    Miasto:
    wawa
    Po pierwsze to prosiłem o jakieś normalne sugestie.

    Po drugie napisałem już co robiłem. W tej pompie masz tylko dwa przewody nie cztery. Nie pisałbym tutaj bo przez tyle lat sam sobie daje radę. Narazie gość zabrał te gówno bo sam ma dosyć tak samo jak i ja. Jak odsapnie i wróci lub i nie to zamienię przewody. Tylko to przychodzi mi do głowy.
     
  13. dvs269

    dvs269 Uczestnik

    Offline
    Dołączył:
    15-01 17
    Postów:
    124
    Docenione treści:
    8
    Miasto:
    Ustka
    Zupełnie normalna sugestia z mojej strony ... poza tym nie tylko ja to sugerowałem w tym temacie. Biorąc pod uwagę ,że pompa była wymieniana - zapowietrzenie lub jakiś syf wysoce prawdopodobne.
     
  14. selim

    selim Gaduła

    Online
    Dołączył:
    1-01 14
    Postów:
    1 002
    Docenione treści:
    101
    Miasto:
    Sląsk
    może nie wróci ....znajdzie bardziej kumatego :D
     
    toomii76 lubi to.
  15. s2ławek

    s2ławek Początkujący

    Offline
    Dołączył:
    19-03 17
    Postów:
    72
    Docenione treści:
    7
    Miasto:
    lublin
    Kiedyś męczyłem takie coś ze2 tyg. i okazały się nowe klocki z przodu nie wiadomo dlaczego
     
  16. krispar

    krispar Uczestnik

    Offline
    Dołączył:
    15-01 18
    Postów:
    385
    Docenione treści:
    48
    Miasto:
    wawa
    Oczywiście, nie pomyślałem o roztoczach w układzie. Przecież to oczywiste.

    Zapraszam do naprawy. Chętnie zobaczę tylko bez kosztów bo już wyszły wysokie. Na własny koszt będzie kupował cześci na próbę.

    Jeździł na starych klockach i to samo było.

    Jakby trzymał zaworek w abesie lub był tam syf lub roztocza to jak blokuje te koło to luzując odpowietrznik, upuszczamy ciśnienie (jeśli by było) które delikatnie naciska na klocki.
    Wtedy koło powinno się swobodniej obracać tak czy nie?
     
    Ostatnio edytowano: 1-12 18
  17. selim

    selim Gaduła

    Online
    Dołączył:
    1-01 14
    Postów:
    1 002
    Docenione treści:
    101
    Miasto:
    Sląsk
    co tam jeszcze można kupować na próbę , jak już wszystko wymieniłeś ? :)
     
  18. dvs269

    dvs269 Uczestnik

    Offline
    Dołączył:
    15-01 17
    Postów:
    124
    Docenione treści:
    8
    Miasto:
    Ustka
    Dyskusje nie mają sensu , człowiek drażliwy i uparty. Ludzie chcą pomóc a są atakowani.
     
  19. krispar

    krispar Uczestnik

    Offline
    Dołączył:
    15-01 18
    Postów:
    385
    Docenione treści:
    48
    Miasto:
    wawa
    Wtedy koło powinno się swobodniej obracać tak czy nie?

    Nie chodzi o drażliwość i żaden atak. Tylko zadałem pytanie.
     
  20. selim

    selim Gaduła

    Online
    Dołączył:
    1-01 14
    Postów:
    1 002
    Docenione treści:
    101
    Miasto:
    Sląsk
    Nie kumasz
    Blokuje koło , to popusc nakrętki
    Jak pomoże to witaj w domu
    A, jak nie to pod Tesco precle sprzedawać :D