1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Problem z hamulcem

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika marcinbmw, 9-07 18.

  1. marcinbmw

    marcinbmw Początkujący

    Offline
    Dołączył:
    10-02 17
    Postów:
    70
    Docenione treści:
    4
    Miasto:
    jasło
    Witam mam problem z hamulcem , zagotowalem płyn z przodu ponieważ z tyl rurka pękła i wypompowalo cały płyn tylko przedni hamulec był , ostatnio wymieniłem przewody zregenerowalem zaciski wszystkie 4 nowe tłoczki nowe gumki komplet zaciski ładnie pracują na prowadnicach odbijają do momentu odpowietrzenia odpowietrzylem układ i hamulec trzyma na przodzie obydwa koła nie odbija do konca przewody elastyczne sprawdzone dróżne w 2 strony , co może być przyczyną ze zacisk się nie chce cofac , uszkodzona pompa abs ? Czy pompa hamulcowa ?

    Proszę o odpowiedź tylko kogoś kto miał taki przypadek lub ma pojecie na temat budowy pompy abs lub objawow jej usterek a pajacom którzy nie znają się kompletnie a chcą zabłysnąć z góry dziękuję
     
    Ostatnio edytowano: 9-07 18
  2. Jarzi

    Jarzi Gaduła

    Offline
    Dołączył:
    21-04 17
    Postów:
    1 941
    Docenione treści:
    348
    Miasto:
    Kaczory
    Nie masz bladego pojęcia o czym piszesz.
     
    WOODOO i misiek1394 lubią to.
  3. misiek1394

    misiek1394 Bywalec

    Offline
    Dołączył:
    9-12 13
    Postów:
    394
    Docenione treści:
    112
    Miasto:
    K-K
    Oddaj do mechanika, to hamulce jeszcze się zabijesz przez to twoje januszowanie.
     
    WOODOO i toomii76 lubią to.
  4. marcinbmw

    marcinbmw Początkujący

    Offline
    Dołączył:
    10-02 17
    Postów:
    70
    Docenione treści:
    4
    Miasto:
    jasło
    Chyba ty nie masz pojęcia co czytasz nie masz pojęcia na temat to się nie wypowiadaj widać nie do ciebie było skierowane to pytanie ,
    Jeśli przewód pęk ie ci z tył to ci wypompuje płyn z układu nie caly bo masz pompę 2 stopniowa a więc przód nadal ci hamuje ... a tył nie

    Jakie tu widzisz januszowanie ? Wymiana przewodów i regeneracja wszystkich zacisków to jakie to januszowanie ... jeśli się nie znasz na tym to się nie wypowiadaj
     
  5. toomii76

    toomii76 SuperMechanior

    Offline
    Dołączył:
    2-11 14
    Postów:
    2 217
    Docenione treści:
    652
    Miasto:
    turek
    Nie znam się, więc się wypowiem :)

    Kolego, nie napisałeś nawet jakie auto. To raz.
    Dwa, jakbyś zrobił to wszystko tak jak powinno się zrobić, nie byłoby tego tematu.
    Trzy. Musze Chyba wciągnąć kreskę, żeby dokładnie zrozumieć o czym piszesz.
    Cztery. Nie obrażaj kolegów, którzy mają pojęcie o zawodzie który wykonują, tylko drażnią ich idiotyczne pytania o pomoc w naprawie na odległość, przy aucie którego naprawę ktoś z jeba...
     
    misiek1394 i WOODOO lubią to.
  6. marcinbmw

    marcinbmw Początkujący

    Offline
    Dołączył:
    10-02 17
    Postów:
    70
    Docenione treści:
    4
    Miasto:
    jasło
    E46 3.0d sedan 99 rok Wszystko jest zrobione dobrze ... chce tylko wiedzieć czy jest możliwość ze to wina pompy ABS alub pompy hamulcowej
     
  7. Jarzi

    Jarzi Gaduła

    Offline
    Dołączył:
    21-04 17
    Postów:
    1 941
    Docenione treści:
    348
    Miasto:
    Kaczory
    Przy wycieku płynu skuteczność hamowania drastycznie spada, pedal leci w podłogę... A im mniejsza skuteczność, tym mniej ciepla wydziela sie w hamulcach... Płyn idzie zagotować, ale nawet przy w pelni dzialajacym ukladzie trzeba sie postarać, a wątpię ze ktoś z wyciekiem płynu będzie jechał sportowo. Chyba ze ktoś płyn woda rozcieńczał....
    No i dobrze by było wiedzieć co to za ursus.

    I nie kumam o co Ci chodzi z tym odpowietrzaniem.

    Ściągnij zacisk i niech ktoś lekko nacisnie hamulec a Ty patrz jak tloczek pracuje.
     
    misiek1394 lubi to.
  8. marcinbmw

    marcinbmw Początkujący

    Offline
    Dołączył:
    10-02 17
    Postów:
    70
    Docenione treści:
    4
    Miasto:
    jasło
    3.0d ze 180/h hamowanie 2 krotnie do zera na krotkim odcinku sam jechałem tym samochodem pedal po tych hamowaniu urósł był niżej połowy praktycznie przy samym dole a podniósł się i zaczol inaczej pracować mimO tego że tył był bez płynu tył z tarcz się aż dymilo tak ze mniemam ze ten płyn się zagotowal , ale jak mowie myślałem ze uszkodził się gumki w zacisku i je powymienialem wraz z gumami prowadnic i czyściec prowadnice i smarowalem je smarem do prowadnic i nadal trzyma i jak odkręcę odpowietrznik gdy trzyma to ucieka trochę płynu pod cisnieniem
     
  9. Jarzi

    Jarzi Gaduła

    Offline
    Dołączył:
    21-04 17
    Postów:
    1 941
    Docenione treści:
    348
    Miasto:
    Kaczory
    No to wygląda na przewody elastyczne. Wymień, mają prawie 20lat.
     
  10. tomi4m10

    tomi4m10 Uczestnik

    Offline
    Dołączył:
    11-07 12
    Postów:
    386
    Docenione treści:
    22
    Miasto:
    Trojmiasto
    do usuniecia post, nie doczytalem
     
  11. marcinbmw

    marcinbmw Początkujący

    Offline
    Dołączył:
    10-02 17
    Postów:
    70
    Docenione treści:
    4
    Miasto:
    jasło
    Sprawdzałem właśnie przewody wyjmowaLem i dmuchalem w nie z jednej i z drugiej strony i tak ze nie spuchly w srodku
     
  12. Diagbox10

    Diagbox10 Bywalec

    Offline
    Dołączył:
    5-04 18
    Postów:
    1 507
    Docenione treści:
    76
    Miasto:
    trasa lublin siedlce
    Do wesela sie zagoi
     
    misiek1394 lubi to.
  13. marcinbmw

    marcinbmw Początkujący

    Offline
    Dołączył:
    10-02 17
    Postów:
    70
    Docenione treści:
    4
    Miasto:
    jasło
    Nie zagoi się ;d

    Pytam na forum żeby się dowiedzieć czy pompa ABS może być przyczyną to z każdej strony hejt cieszy kogoś tobardziej niz jak by wpadł na coś sesownego , nie robie pierwszy raz przy hamulcach ale takiego przypadku niemałe owszem ale przez prowadnice lub przewód elasyyczny
     
  14. Diagbox10

    Diagbox10 Bywalec

    Offline
    Dołączył:
    5-04 18
    Postów:
    1 507
    Docenione treści:
    76
    Miasto:
    trasa lublin siedlce
    Jak sprezynuje to moze zalej innym plynem. Moze gdzies jeszcze jest powietrze w ukladzie.
     
  15. Jarzi

    Jarzi Gaduła

    Offline
    Dołączył:
    21-04 17
    Postów:
    1 941
    Docenione treści:
    348
    Miasto:
    Kaczory
    Wymień te przewody. To grosze a te co masz maja 2 dekady. Tym samym wyeliminujesz jedno.
     
  16. Szumek72

    Szumek72 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    17-01 16
    Postów:
    3 261
    Docenione treści:
    536
    Miasto:
    Poland Warsaw
    zobacz, napisałeś że blokuje koło, po odkręceniu odpowietrznika schodzi pod ciśnieniem płyn a tym samym rozumiem że koło zacisk puszcza? jeżeli tak to znaczy że nie cofa się płyn, przewody, pompa ABS lub pompa hamulcowa. Zacznij od tych tańszych....sprawdzanie na powietrzu to żadne sprawdzanie.
     
    marcinbmw lubi to.
  17. marcinbmw

    marcinbmw Początkujący

    Offline
    Dołączył:
    10-02 17
    Postów:
    70
    Docenione treści:
    4
    Miasto:
    jasło
    Odkrece jeszcze przy pompie przewody zobaczę czy poleci coś , żeby być 100% pewnym , pytam bo nie spotkałem się z takim czymś nigdy , zapieczone tloczki prowadnice spucniete przewody el lastyczne to norma ewentualnie usterka el pompy ABS , ale takie coś pierwszy raz

    Szumek 72 czyli usterka pompy ABS lub hamulcowej w tym przypadku jest możliwa ?
     
  18. misiek1394

    misiek1394 Bywalec

    Offline
    Dołączył:
    9-12 13
    Postów:
    394
    Docenione treści:
    112
    Miasto:
    K-K
    Nikt nie widział jak te zaciski zrobiłeś. Może coś źle poskładane, nie raz przyjeżdżali z zrobionym zaciskami a koło blokowało bo ktoś nie potrafił zrobić zacisku zgodnie ze sztuką.
     
    WOODOO lubi to.
  19. marcinbmw

    marcinbmw Początkujący

    Offline
    Dołączył:
    10-02 17
    Postów:
    70
    Docenione treści:
    4
    Miasto:
    jasło
    Dobrze poskładane rowki na uszczelniacze powyczyszczane no nie pierwszy raz przy zaciskach robiłem
     
  20. Szumek72

    Szumek72 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    17-01 16
    Postów:
    3 261
    Docenione treści:
    536
    Miasto:
    Poland Warsaw
    jeżeli już to bardziej ABS niż sama pompa, gdyby nie było ABS-u to masz sekcje i nie tylko by blokowało to jedno koło przy walniętej pompie ale i drugie koło. Tu blokuje jedno, więc albo hydraulika do tego koła lub sekcja ABS-u na to koło. Weź tester i sprawdź ABS poszczególne koła, wyzwól pracę ABS-u na poszczególne koło tak jak odpowietrza się układ testerem przy ABS-ie. Zobaczysz czy zawory pracują, coś mi się wydaje że coś może być z tym elektrozaworem na to koło, jeżeli przewody ok.
     
    marcinbmw lubi to.