1. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Problem z immobilizerem VW Vento

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika Mateusz9009, 12-10 17.

  1. Mateusz9009

    Mateusz9009 Nowy

    Offline
    Dołączył:
    12-10 17
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Konin
    Witam wszystkich i liczę na szczerą pomoc...

    Jestem użytkownikiem VW Vento z zamontowanym dodatkowo (prawdopodobnie przez pierwszego właściciela) starym immobilizerem CONLOG. Wszystko było dobrze do czasu, gdy...ułamał mi się jeden ze styków znajdujących się wewnątrz tego "cudownego" urządzenia...prawdę mówiąc byłem mocno zdziwiony gdyż nigdy wcześniej nie było z tym żadnych problemów. W tej chwili stoję od prawie 2 tyg na swoim podwórku (szczęście w nieszczęściu że jednak u siebie) i nie mogę się ruszyć. I tutaj zaczyna się mój mały koszmarek:nailbiting:

    Dzwoniłem do kilku elektryków samochodowych oraz mechaników w tej sprawie i w zasadzie te rozmowy można podsumować jednym zdaniem:
    "Nie zajmujemy się tym i nie ma możliwości żeby ktoś to obejrzał na miejscu". Dzwoniłem nawet do zakładu zajmującego się awaryjnym otwieraniem aut, garaży itp. po czym...dowiedziałem się że: "To urządzenie nie jest oryginalne i nie mogę panu pomóc...proszę dzwonić do elektryka samochodowego, niech to wymontuje". Czyli koło się zamyka :banghead: Próbowałem jeszcze kilka razy dzwonić do warsztatów bezskutecznie. Jeden z uprzejmych mechaników dał mi nawet numer do fachowca, który mi pomoże. Problem polega na tym że tym fachowcem okazał się ten sam (!) człowiek zajmujący się awaryjnym otwieraniem...niestety u mnie w mieście nie znalazłem już nikogo takiego drugiego, który byłby łaskawie pomóc...

    Oczywiście nie jest tak że nic nie robiłem. Powiem więcej...udało mi się nawet na moment "obejść" immo domowym sposobem, ale tylko 1 raz i to w dodatku wtedy gdy kluczyk od auta zostawiłem w domu :mad: (przypominam że auto stoi obok domu na podwórku i nie zawsze muszę je zamykać). Udało mi się to w ten sposób że pod ułamany styk podłożyłem kawałek cienkiej blaszki miedzianej (takiej 0.1 mm), którą trzymałem jedną ręką za końcówkę i baaardzo delikatnie włożyłem "pastylkę" drugą. Jeżeli ktokolwiek próbował w ten sposób "bawić się" z takim immo w ten sposób, ten wie jaką precyzją trzeba się wykazać...najlepszym określeniem byłoby tutaj chyba: "chirurg samochodowy". Niestety po wielu próbach i nerwach nie udało mi się ponownie wyłączyć tego immo w taki sam sposób. Ale jedno jest pewne: To urządzenie nadal działa! Dioda pali się (miga) tak samo jak zawsze. Dlatego nie za bardzo mam ochotę tego wymontowywać (zresztą nie znam się na tym).

    Tutaj zwracam się do szanownych forumowiczów: Co robić? Odpiąłem ten immo żeby lepiej zrobić fotkę mojego problemu (chodzi o ten środkowy styk). Czy da się to może jakoś dolutować? Czy może dałoby się wymienić to na inny model gdzieś na szrocie? Może jakiś inny pomysł? Naprawdę szkoda mi rozbierać połowę auta żeby to wymontować (jeśli znajdzie się ktoś kto by to mógł zrobić) skoro problemem jest jeden mały styk.

    Mam nadzieję, że wystarczająco dobrze opisałem swój problem. W tej chwili staram się być opanowany i rzetelny, ale mam nadzieję że rozumiecie: Nie mogę uruchomić auta z powodu jednego styku mniejszego niż mały paznokieć...i nikt kompetentny nie wykazuje chęci żeby cokolwiek z tym zrobić.
     

    Załączone pliki:

  2. fructon

    fructon Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    26-04 12
    Postów:
    1 627
    Docenione treści:
    536
    Miasto:
    Kraków
    Adres strony:
  3. dejot43

    dejot43 Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    2-10 15
    Postów:
    2 187
    Docenione treści:
    320
    Miasto:
    Olsztyn
    Auto na lawetę do warsztatu niech to dziadostwo wymontują i będziesz jeździł...
     
    komar200 lubi to.
  4. nickel

    nickel Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    19-02 15
    Postów:
    1 688
    Docenione treści:
    259
    Miasto:
    WLKP
    Dokładnie,wyciac ten zabytek i po problemie.
     
  5. Mateusz9009

    Mateusz9009 Nowy

    Offline
    Dołączył:
    12-10 17
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Konin
    Ok dzięki bardzo za wsparcie :)