1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Problem z podnośnikiem Stenhoj.

Dyskusja w 'Narzędzia i sprzęt warsztatowy' rozpoczęta przez użytkownika I3elloo, 5-07 20.

  1. I3elloo

    I3elloo Nowy

    Offline
    Dołączył:
    5-07 20
    Postów:
    3
    Docenione treści:
    0
    Witam. Czy miał ktoś podobny przypadek z podnośnikiem? Dokładnie chodzi o Stenhoj Mascot 3311. Śruby i nakrętki są jak nowe, łańcuch i zębatka to samo. Problem polega na tym, że podczas pracy przy podniesionym samochodzie jakakolwiek operacja kończy się bujaniem samochodu(dosyć dużym), czy możliwe jest zużycie rolek prowadzących na wózku? W załączonym pliku jest manual, chodzi mi o rolki 8 i 9. Pozdrawiam.
     

    Załączone pliki:

  2. roger18sx

    roger18sx Uczestnik

    Offline
    Dołączył:
    22-08 12
    Postów:
    137
    Docenione treści:
    15
    Miasto:
    SANOK
    Coś powoduje nierównomierną prawcę jednej komumny wzgledem drugiej lub przycinanie sie wózka w którejś kolumnie a może łańcuch jest zardzewiały i nie pracuje swobodnie.
     
  3. I3elloo

    I3elloo Nowy

    Offline
    Dołączył:
    5-07 20
    Postów:
    3
    Docenione treści:
    0
    Obydwie kolumny równo się podnoszą, chodzi mi o bujanie się samochodu przód tył. :p
     
  4. Iredo

    Iredo Uczestnik

    Offline
    Dołączył:
    6-06 20
    Postów:
    260
    Docenione treści:
    38
    Nakrętki
     
  5. I3elloo

    I3elloo Nowy

    Offline
    Dołączył:
    5-07 20
    Postów:
    3
    Docenione treści:
    0
    Właśnie wprowadziłem trochę w błąd pisząc treść, bo rozebrałem to dokładnie po dodaniu posta i wyszło, że nakrętki główne mają luz, ten luz będzie za to odpowiedzialny?
     
  6. Tomtom33

    Tomtom33 Początkujący

    Offline
    Dołączył:
    11-08 13
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Wiocha
    Ten typ tak ma. Mam Mascota od nowości. Buja sie strasznie.