1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Radio szumi po odpaleniu auta.

Dyskusja w 'Car Audio' rozpoczęta przez użytkownika Witek.k, 6-02 18.

  1. Witek.k

    Witek.k Nowy

    Offline
    Dołączył:
    5-02 18
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Miechów
    Witam wszystkich,
    Mam taki temat w Toyocie Auris 2009 po odpaleniu auta radio zaczyna szumieć. Działa dobrze kiedy silnik wyłączony.
    Jeżeli ktoś może pomóc to zapraszam.
     
  2. mechanik.k

    mechanik.k Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    3-02 15
    Postów:
    4 149
    Docenione treści:
    1 248
    Miasto:
    London Tottenham
    Adres strony:
    Radio ori?

    Kiedy odbiór pogarsza się dopiero po uruchomieniu silnika, to przyczyn należy szukać w alternatorze - typowy objaw to buczenie w tle, przy czym wysokość dźwięku zmienia się w zależności od obrotów.
     
    toomii76 lubi to.
  3. Witek.k

    Witek.k Nowy

    Offline
    Dołączył:
    5-02 18
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Miechów
    Dzieki za odpowiedź ale to chyba nie alternator, ponieważ nie buczy i nie zmienia się wysokość dźwięku ale radio szumi jakby nie miało anteny.
     
  4. tabus

    tabus Początkujący

    Offline
    Dołączył:
    22-03 15
    Postów:
    44
    Docenione treści:
    0
    Prędzej było ok? Objawy zaczeły się teraz?
     
  5. Witek.k

    Witek.k Nowy

    Offline
    Dołączył:
    5-02 18
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    Miechów
    Tak. Zaczęło się jak ktoś urwał mi bat anteny.
     
  6. Auto Elektronik Lubin

    Auto Elektronik Lubin Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    31-07 15
    Postów:
    381
    Docenione treści:
    76
    Miasto:
    Lubin Dolny Śląsk.
    A kabel antenowy dobry nie przetarty?