1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

renault laguna 1999 1,6 16v zasilanie na sterowniku 8v i bład df 271

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika sebekelo, 18-04 14.

?

zasilanie na sterowniku 8v kody błedu df 271, df 012

Ankieta zakończona 8-05 14.
  1. nnnn

    0 głos(ów)
    0,0%
  2. nnnn

    0 głos(ów)
    0,0%
Możesz zaznaczyć kilka odpowiedzi.
  1. sebekelo

    sebekelo Nowy

    Offline
    Dołączył:
    18-04 14
    Postów:
    9
    Docenione treści:
    0
    problem z odpaleniem zasilanie na sterowniku 8v i kody df 271i df 012

    prosze o pomoc
     
    Ostatnio edytowano: 18-04 14
  2. ur3an

    ur3an Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-09 11
    Postów:
    741
    Docenione treści:
    225
    Miasto:
    Zdzieszowice
    Sprawdź masy? Czy ma iskre na świecach?
     
    Ostatnio edytowano: 18-04 14
  3. sebekelo

    sebekelo Nowy

    Offline
    Dołączył:
    18-04 14
    Postów:
    9
    Docenione treści:
    0
    ma iskre na swiecach masy ok zasilania chyba wszystkie sprawdziłem to ok
     
  4. ur3an

    ur3an Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    23-09 11
    Postów:
    741
    Docenione treści:
    225
    Miasto:
    Zdzieszowice
    Samochód wogóle nie odpala? Czujnika położenia wału?
     
    marcin49 lubi to.
  5. sebekelo

    sebekelo Nowy

    Offline
    Dołączył:
    18-04 14
    Postów:
    9
    Docenione treści:
    0
    a dodam ze to drogi sterownik podkladałem do innego auta i zasilanie był ok

    czujnik połozenia wału ok bo brałem z innego auta

    a moze masz opis tych kodow
     
    Ostatnio edytowano: 18-04 14
  6. shrek

    shrek Moderator Car Audio Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    6-11 11
    Postów:
    3 296
    Docenione treści:
    1 278
    Miasto:
    Pyrlandia
    Adres strony:
    DF012 Napięcie akumulatora
    DF271 Napiecie na wyjsciu przekaznika aktualizatora
    ugnita wiązka lub przekaźnik
     
    marcin49 lubi to.
  7. autozibi

    autozibi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-01 13
    Postów:
    2 833
    Docenione treści:
    595
    DF012 - zbyt niskie napięcie akumulatora .
    Sprawdź akumulator , klemy , masy , przekaźnik główny do ECU .
     
    marcin49 lubi to.
  8. sebekelo

    sebekelo Nowy

    Offline
    Dołączył:
    18-04 14
    Postów:
    9
    Docenione treści:
    0
    DF271 Napiecie na wyjsciu przekaznika aktualizatora
    ugnita wiązka lub przekaźnik gdzie on jest
     
  9. shrek

    shrek Moderator Car Audio Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    6-11 11
    Postów:
    3 296
    Docenione treści:
    1 278
    Miasto:
    Pyrlandia
    Adres strony:
    Pod maską obok aku k11 k67:cool:
     
  10. sebekelo

    sebekelo Nowy

    Offline
    Dołączył:
    18-04 14
    Postów:
    9
    Docenione treści:
    0
    te dwa to sprawdzone sterowanie na przekazniki jest

    wiazka byla ugnita ale i juz zrobiona ale i tak nie pali :(
     
  11. shrek

    shrek Moderator Car Audio Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    6-11 11
    Postów:
    3 296
    Docenione treści:
    1 278
    Miasto:
    Pyrlandia
    Adres strony:
    wyjaśni ten fragment bo nie ogarniam !!
    przy napięciu 8v nie będzie palił
    masz 12 v na sterownik?
    zapewne nie....

    A ugniatać to w święta ciasto na serniczek, albo kobietę pod kołdrą
    :cool:
     
  12. sebekelo

    sebekelo Nowy

    Offline
    Dołączył:
    18-04 14
    Postów:
    9
    Docenione treści:
    0
    tak mam 12v na pinie 30,29 i na 66 podkreslam ze jest 12v
     
  13. sebekelo

    sebekelo Nowy

    Offline
    Dołączył:
    18-04 14
    Postów:
    9
    Docenione treści:
    0
    Temat uważam za zamknięty .... Opanowana symulacja

    Auto odpala
     
  14. autozibi

    autozibi Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    18-01 13
    Postów:
    2 833
    Docenione treści:
    595
    To napisz co było .... przecież to nic nie kosztuje .
     
  15. sebekelo

    sebekelo Nowy

    Offline
    Dołączył:
    18-04 14
    Postów:
    9
    Docenione treści:
    0
    Zasilanie na 66 pinie jak wtycza od sterownika wypieta to 12v jak wpieta to lipa wymiana pina pomogła a i pin czysty ładny poprostu luźny ktoś musiał coś wcisnąć i sie wyrobił he taka pierdoła dwa popołudnia zarwane ale gościu zadowolony bo auto zrobione he:D dzięki za podpowiedzi
     
  16. vitorio

    vitorio Uczestnik

    Offline
    Dołączył:
    27-12 11
    Postów:
    152
    Docenione treści:
    9
    Mam ten sam problem, ale w silniku 2.0 16V w Espace 3.
    Tylko jak na wypiętej wtyczce z ECU na pinie 66 we wtyczce jest napięcie, skoro przekaźnik K46 nie ma masy i wówczas jest rozłączony. Masę ma z pinu 39 ECU.
     

Użytkownicy odwiedzili tę stronę szukając:

  1. DF 271

    ,
  2. renault błąd df271 df009

    ,
  3. sterownik klimatyzacji reno laguna 1.6 2001rok