1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Renault laguna 2005 kombi umarły szyby kier+pasażer

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika Markson43, 18-08 18.

  1. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Tył działa bez problemu a kierowcy i pasażera umarły.....nic się nie dzieje.
    1.Bezpieczniki OK a jest ich mało tylko po kierownicą no...oprócz pod maską.
    2.Przelotki OOK
     

    Załączone pliki:

  2. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    421
    Docenione treści:
    64
    Miasto:
    Gorzów Wielkopolski
    Obie szyby przestały działać w tym samym czasie ?
     
  3. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Prawie tak...jeszcze chwilę działała od pasażera .
    Aha...jeszcze przekładałem cały panel z drzwi kierowcy i to samo.
     
    Ostatnio edytowano: 18-08 18
  4. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    421
    Docenione treści:
    64
    Miasto:
    Gorzów Wielkopolski
    Przy silniczkach są moduły - często padają w Lagunach i Megane.
     
    Markson43 lubi to.
  5. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    1 894
    Docenione treści:
    697
    Miasto:
    WWA
    No co...? schemacik i probowka-probnik-napiecia-pradu-tester-6v-12v-luszczow-drugi-484963652.jpg i ogień...:D
     
  6. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Właśnie po rozebrałem drzwi kierowcy i do modułu idzie 6 przewodów.Na dwóch środkowych jest cały czas zasilanie 12V.
     
  7. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    421
    Docenione treści:
    64
    Miasto:
    Gorzów Wielkopolski
    Nie jestem pewien, czy z tyłu są takie moduły - najlepiej podmienić i wszystko będzie jasne.
     
  8. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    1 894
    Docenione treści:
    697
    Miasto:
    WWA
    no i gitara...:D a czy coś wychodzi z przełącznika ?
     
  9. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Przełacznik zmieniałem od Scenika taki sam.....i to samo szyby tył ok a przód stoi.
    Sprawdzam ...a jakie napięcie ma wchodzić na pozostałe 4 piny.
     
  10. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    1 894
    Docenione treści:
    697
    Miasto:
    WWA
    461bc2064b948fef2f5159ada4e1.jpg :D + SAM_3804_1681328.JPG

    I proszę się pogodzić z ,,wujkiem,, Google- on pomaga...:p:D
     
    Ostatnio edytowano: 18-08 18
    Markson43 lubi to.
  11. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Pozostałych jest 4 piny ale tylko wykorzystywane są trzy...już mierzę.
    Odruchowo sprawdzałem tą próbówką co dałeś foto..:)

    Nic nie wychodzi po wciśnięciu przycisku szyby...jakieś skaczące mV .....same sobie.
    Aha...silnik sprawny.
     
  12. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    1 894
    Docenione treści:
    697
    Miasto:
    WWA
    E... nią to nic nie sprawdzisz, bo ma spaloną żarówkę- tak ją tylko wkleiłem na wzór...:p:D
     
  13. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Wiem że sobie robisz jaja.....i ja też ci też na jaja odpisałem....z tą próbówką.
    Z przełacznika wychodzą mV

    Dziś już mam dość tego auta...

    Moim zdanie chyba to nie wina tych modułów.
    A czy moduł UCH może coś broić czy to jest osobny obwód a dopięty tylko dla diagnozy do UCH.
     
    Ostatnio edytowano: 18-08 18
  14. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    1 894
    Docenione treści:
    697
    Miasto:
    WWA
    nie pamiętam, a nie chce mi się szukać:D ale chyba tam masz sterowanie impulsowe- więc by było ok:D może ktoś inny wie więcej i podrzuci...:D
     
  15. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Ok...wielkie dzięki.
    Aha...szyba kierowcy jak się psuła to wariowała czyli sam się otwierała itp.a szyba pasażera padła po miesiącu jak już nie działała od kierowcy.
     

    Załączone pliki:

  16. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    421
    Docenione treści:
    64
    Miasto:
    Gorzów Wielkopolski
    Jak się sama otworzyła, to 99% wina modułu.
     
  17. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    Może być.....ale czemu tak padły jakby razem w odległości miesiąca...może to był ich czas.
    Dobrze by było wiedzieć co ma dawać na moduł po wciśnięciu przycisku.
     
  18. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    421
    Docenione treści:
    64
    Miasto:
    Gorzów Wielkopolski
    Reguły nie ma - moduły się psują i tyle.
    Albo szyba przestaje całkowicie działać, albo sama zaczyna się otwierać. Przynajmniej ja miałem takie przypadki.
     
    Markson43 lubi to.
  19. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    W poniedziałek jak będą mieli na szrocie to kupię te moduły.Ostatnio mieli taką samą lagunę i też w kombi bo wydzierałem alternator.Może i moduły są o ile spasują rocznika.

    Ten moduł się rozbiera tylko nie mogę wyciągnąć płytki bo trzymają chyba te bolce co idą na silnik.Może go naprawimy :)
     
    Ostatnio edytowano: 18-08 18
  20. Markson43

    Markson43 Uczestnik

    Offline
    Dołączył:
    25-05 14
    Postów:
    666
    Docenione treści:
    37
    Miasto:
    Rzeszów
    https://www.fotosik.pl/zdjecie/1ce986a42a9c33ad

    Może ktoś wie co można zmierzyć na pozostałych trzech przewodach po zasterowaniu z panelu szyb(Manetki na drzwich).
    Posiadam oscyloskop.
    Chodzi o to aby ocenić pracę tego modułu.
     
    Ostatnio edytowano: 19-08 18