1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Renault Megane II - problemy z odpalaniem

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika dzikzlasu90, 12-01 19.

  1. dzikzlasu90

    dzikzlasu90 Nowy

    Offline
    Dołączył:
    12-01 19
    Postów:
    4
    Docenione treści:
    2
    Dzień dobry. Z góry dziękuję za sposobność założenia tematu i uzyskaną pomoc. Posiadam Renault Megane II 1.6 benzyna, rocznik 2007. Ostatnimi czasy mam problemy z odpalaniem. Latem, kiedy temperatura jest dodatnia, a powietrze suche, wszystko jest ok. Zimą, gdy tylko temperatura spadnie w okolice zera, a powietrze staje się wilgotne, auto po kilka razy nie odpala. W tej wersji jest elektryczny guzik do zapłonu. Niekiedy naciskam go po 4-6 razy i za każdym razem zapalają się wszystkie kontroli na desce rozdzielczej i słychać taki dźwięk jakby "wziuuuuu", ale nic się nie dzieje. Ostatecznie za którymś razem silnik zaskakuje i zaczyna kręcić odpalając od razu bez problemu. Co to może być? Akumulator, rozrusznik, alternator i świecie były wymieniane.

    Pozostaję wdzięczny za wskazówki.
     
    logan124 lubi to.
  2. Mesiek

    Mesiek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    14-08 12
    Postów:
    1 011
    Docenione treści:
    218
    Miasto:
    PLE
    To na tym rozruszniku twój mechanik cię przekręcił. Bo to wina rozrusznika.
     
    komar200 lubi to.
  3. toomii76

    toomii76 toomi

    Offline
    Dołączył:
    2-11 14
    Postów:
    5 412
    Docenione treści:
    3 291
    Miasto:
    turek
    rozrusznik.
     
    komar200 lubi to.
  4. XMARIO

    XMARIO Gaduła

    Offline
    Dołączył:
    25-10 18
    Postów:
    890
    Docenione treści:
    1 502
    Miasto:
    Mazowieckie
    A kto wie co tam wciskasz. Tam są czujniki sprzegła hamulca i biegu jałowego.

    I hooy doopa kamieni kupa. Każdy trzeba wypiąć i zabawa na pół dnia.
     
    ... i logan124 lubią to.
  5. komar200

    komar200 GWD

    Offline
    Dołączył:
    25-01 16
    Postów:
    2 093
    Docenione treści:
    814
    Miasto:
    grudziadz
    Rozrusznik poraz pierwszy,drugi i ja potwierdzam rozrusznik poraz trzeci.
     
  6. XMARIO

    XMARIO Gaduła

    Offline
    Dołączył:
    25-10 18
    Postów:
    890
    Docenione treści:
    1 502
    Miasto:
    Mazowieckie
    3-1= rozrusznik.
     
    ... i logan124 lubią to.
  7. slaweuszek

    slaweuszek Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    10-04 18
    Postów:
    720
    Docenione treści:
    186
    Miasto:
    Gorzów Wielkopolski
    Po naciśnięciu przycisku odgłos wiertarki .... uszkodzony rozrusznik :)
     
  8. dzikzlasu90

    dzikzlasu90 Nowy

    Offline
    Dołączył:
    12-01 19
    Postów:
    4
    Docenione treści:
    2
    Panowie, dzięki za szybkie odpowiedzi! Slaweuszek dobrze określił ten odgłos - wiertarki. To jest dokładnie to. A czy jest szansa, że to jednak coś innego? Sprawdziłem teraz w papierach i rozrusznik był... regenerowany w 2016 roku w styczniu. Pamiętam, że wtedy objaw był taki, że świeciły się wszystkie kontrolki przy naciśnięciu zapłonu, ale nie było tego odgłosu wiertarki. Teraz jest i jeszcze jedną rzecz zauważyłem. Jak samochód pochodzi, jak pojeżdżę tam około 60 minut to potem odpala bez problemu, aż do momentu, aż znowu całkiem wystygnie i schłodzi się od niskiej temperatury.
     
    logan124 lubi to.
  9. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    2 537
    Docenione treści:
    1 239
    Miasto:
    WWA
    A jak tak to zmienia postać rzeczy... na pewno nie mógł się popsuć...:rolleyes:
    Ludzie czy wy macie jakieś niedorozwój umysłu (mówię tu o całej rzeszy świeżo się logujących), bo prowadzicie dialog na poziomie dziecka...:banghead:
    A jak jest szansa to co ???:bored:
    Kto ci takie coś stwierdzi na 100% na odległość ???:meh:
    No normalnie amebizm...
     
    Wjs lubi to.
  10. Stanisław 1946

    Stanisław 1946 Weteran Grupa Wsparcia Technicznego

    Online
    Dołączył:
    23-08 13
    Postów:
    4 545
    Docenione treści:
    687
    Miasto:
    Szczecin
    Chyba schował się pod stół ze wstydu.
     
  11. dzikzlasu90

    dzikzlasu90 Nowy

    Offline
    Dołączył:
    12-01 19
    Postów:
    4
    Docenione treści:
    2
    Okay...
    Powodzenia życzę!
    Dziękuję wszystkim za wskazanie najprawdopodobniejszej usterki. Najlepszego dla Was!