• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Słabe napięcie grzałki sondy lambda.

Patryk34

Nowy
Dołączył
28.07.2020
Postów
3
Punktów
0
Wiek
22
Po podpięciu komputera wyskoczył błąd Oxygen (Lambda) Sensor Heating B1 S1: Open Circuit P1116 . Akurat w zapasie miałem sondę wymieniałem po paru kilometrach ten sam błąd.. To zaczęło się sprawdzanie grzałka sondy dobra oporność w normie. Jednak napięcie jakie jest na kabalch od grzałki to tylko 1.5V przy włączonym silniku kable są całe sprawdziłem aż po same ECU Co może być tego powodem?
 

nickel

Zweryfikowany Mechanik
Dołączył
19.02.2015
Postów
2714
Punktów
487
Wiek
56
Miasto
WLKP
Komputer steruje najczesciej masą a zasilanie idzie z przekaznika.
 

buli.31

SuperMechanior
Dołączył
30.09.2013
Postów
579
Punktów
131
Wiek
42
Miasto
BYDGOSZCZ
Sprawdź zasilanie grzałki żarówką 21w przewód masowy grzałki na ciogłośc także żarówką jak kabloteka OK zostaje sterownik
 

Diagbox10

-*-*-
Dołączył
5.04.2018
Postów
6160
Punktów
1066
Miasto
trasa lublin siedlce
Nikiel czasem bezposrednio zasilanie plusem idzie z bezpiecznika. Nie chce mi sie drążyć tematu ale trza sprawdzic czy jest mało plusa czy malo masy. Proste jak seks
 

nickel

Zweryfikowany Mechanik
Dołączył
19.02.2015
Postów
2714
Punktów
487
Wiek
56
Miasto
WLKP
Nikiel czasem bezposrednio zasilanie plusem idzie z bezpiecznika. Nie chce mi sie drążyć tematu ale trza sprawdzic czy jest mało plusa czy malo masy. Proste jak seks
Z bezpiecznika czy przekaznika to jedna cholera.Chodziło o to ze na pewno nie z komputera.
 
Do góry Bottom