1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Scenc 2 przeguby

Dyskusja w 'Pytanie do mechanika' rozpoczęta przez użytkownika charllie27, 16-07 18.

  1. charllie27

    charllie27 Nowy

    Offline
    Dołączył:
    16-07 18
    Postów:
    5
    Docenione treści:
    0
    Witam. Moje auto to Renualt Grand Scenic 2 2008r. Musiałem ostatnio wymienic poduszki z lozyskami w kolumnie mcpersona. Żeby zaoszczędzić i nauczyć się czegoś nowego postanowilem to zrobić sam w warunkach domowych... obejrzałem filmik na YouTube z wymiana poduszek w scenicu2 i wydalo mi to się nietrudne. Wymontowanie kolumn było proste. Z odkręceniem poduszki było już gorzej. Pojechałem do znajomego i udalo się nam przełożyć poduszki. Niestety dalej juz było tylko gorzej... Wsadzedie kolumn na swoje miejsce nie było już takie proste jak na filmiku instruktażowym. Porozchodzily mi się przeguby zewnetrzze. I w sumie nie wiem czy cala półoś nie wyskoczyła. Nie udało mi się odkręcić wahaczy co ulatwilo by sprawę ze spasowaniem przegubu i wciśnięciem kolumny na swoje miejsce. Po kilku godzinach meczarni i kombinowania niby się udało. Tarcze obracaly się normalnie razem z półosiami więc przykrecilem koła i ruszyłem. Auto przejechało kilka metrów i stanęło. Przy próbie ruszenia słychać teraz tylko jakby lekkie chrobotanie a auto stoi. Tak jakby cos się niezazębiało do końca. I do tego wyskoczył błąd od hamulca ręcznego jak przejechałem te kilka metrów. Chociaż ręczny działa niby prawidłowo. Jest sterowany elektrycznie. Moje pytanie brzmi co moglo się stać? Auto teraz postoi tydzień bo musiałem wyjechać ale na weekend pewnie odprowadze je jednak do mechanika.

    Czy istnieje ryzyko, że przy tym wszystkim mogłem uszkodzic skrzynie?!
     
    Ostatnio edytowano: 16-07 18
  2. toomii76

    toomii76 SuperMechanior

    Offline
    Dołączył:
    2-11 14
    Postów:
    2 217
    Docenione treści:
    652
    Miasto:
    turek
    Co by tu napisać.... Brawo Ty!!
    Narobiłeś sobie kosztów tylko.
    Bez oględzin na 100% nie można stwierdzić co się zepsuło.
     
  3. Grzegorz.Józefów

    Grzegorz.Józefów Uczestnik

    Offline
    Dołączył:
    31-08 14
    Postów:
    137
    Docenione treści:
    21
    Miasto:
    Józefów
    Zaprowadź do mechanika, to będzie najlepsze rozwiązanie na tą chwilę i niech poprawi Youtube. Mam nadzieję że ta sytuacja Cię czegoś nauczy ( że nie wszystko co widzimy między innymi na You.. )
    Taka mała dygresja, też strzelisz bramkę przecież to wygląda też na takie proste w telewizorze ...
     
  4. charllie27

    charllie27 Nowy

    Offline
    Dołączył:
    16-07 18
    Postów:
    5
    Docenione treści:
    0
    To wiem, że narobiłem sobie dodatkowych kosztów... A trochę mniej ogolnikowo. Co mogło się rozsypać?
     
  5. Grzegorz.Józefów

    Grzegorz.Józefów Uczestnik

    Offline
    Dołączył:
    31-08 14
    Postów:
    137
    Docenione treści:
    21
    Miasto:
    Józefów
    To na pewno powie Ci mechanik jak organoleptycznie wsadzi łapy w to co popsułeś.
     
  6. charllie27

    charllie27 Nowy

    Offline
    Dołączył:
    16-07 18
    Postów:
    5
    Docenione treści:
    0
    Napisałem, że zaprowadzę auto do mechanika więc po co te docinki... Chciałem się tylko dowiedzieć co mogło się zepsuć...chyba temat nie jest jak rzeka i można by pospekulować co mogło się stać. Porażkę biore na klatę...widocznie była to o jedna próba wyeliminowania usterki wlasnorecznie za dużo... przynajmniej jak na razie...
     
  7. Grzegorz.Józefów

    Grzegorz.Józefów Uczestnik

    Offline
    Dołączył:
    31-08 14
    Postów:
    137
    Docenione treści:
    21
    Miasto:
    Józefów
    Przegub, wieloklin, kołek półosi, jakiś element skrzyni biegów, sprzęgło i to chyba na tyle.
     
    Jarzi lubi to.
  8. Jarzi

    Jarzi Gaduła

    Offline
    Dołączył:
    21-04 17
    Postów:
    1 941
    Docenione treści:
    348
    Miasto:
    Kaczory
    Dobrze, że przynajmniej skruchę okazałeś. Czy przy Twoich zabiegach miałeś może sytuacje ze ze skrzyni zaczął lecieć olej?
     
  9. wyderka

    wyderka Początkujący

    Offline
    Dołączył:
    26-03 15
    Postów:
    87
    Docenione treści:
    15
    po mojemu to rozsypało się to
    cb109d504aeb87c0a9572dadd482.jpg
     
  10. Jarzi

    Jarzi Gaduła

    Offline
    Dołączył:
    21-04 17
    Postów:
    1 941
    Docenione treści:
    348
    Miasto:
    Kaczory
    A jeszcze spytam, jaki silnik?
    @wyderka, jest taka opcja, ale może być tak, że półoś nie wskoczyła dobrze w skrzynie i ścieło początek frezu ^^
     
  11. wyderka

    wyderka Początkujący

    Offline
    Dołączył:
    26-03 15
    Postów:
    87
    Docenione treści:
    15
    to fakt Jarzi
    przez neta to możemy tylko wróżyć
     
  12. pawel2296

    pawel2296 Uczestnik

    Offline
    Dołączył:
    26-08 12
    Postów:
    413
    Docenione treści:
    78
    Miałem już raz taki przypadek że się właśnie ten krzyżak rozsypał i te igiełki powpadały do skrzyni. Trzeba było ją kroić na stole.
     
  13. charllie27

    charllie27 Nowy

    Offline
    Dołączył:
    16-07 18
    Postów:
    5
    Docenione treści:
    0
    Auto wróciło już od mechanika...o własnych siłach;) Załatwiłem ze szwagrem żeby podholował mi je ze znajomym do warsztatu. Przyczyną było zle złożenie prawego zewnętrznego przegubu. Nic na szczęście się nie posypało. Naprawa tego wyszła pewnie trochę mniej niż wymiana samych mocowań macphersona w warsztacie... także miałem szczęście. Bład od hamulca ręcznego również wyeliminowany. Myślę, że we własnym zakresie ograniczę się na razie jedynie do wymiany filtrów i oleju w silniku... Dzięki wszystkim za posty. Pozdrawiam.
     
  14. pawel2296

    pawel2296 Uczestnik

    Offline
    Dołączył:
    26-08 12
    Postów:
    413
    Docenione treści:
    78
    Nie rozumiem jak można źle złożyć przegub zewnętrzny, skoro go nawet nie wymieniałeś tylko wymieniałeś poduchy amora. A tak naprawdę jedyne co to pewnie odkręciłeś nakrętkę od przegubu do piasty i wyjąłeś przugub z piasty. Więcjak źle mogłeś złożyć jak trzeba było tylko wsadzić przegub na wieloklin piasty i skręcić? No chyba że coś pominąłem i przeguby też wymieniałeś?
     
  15. charllie27

    charllie27 Nowy

    Offline
    Dołączył:
    16-07 18
    Postów:
    5
    Docenione treści:
    0
    Nie wymieniałem przegubu ale gdy próbowałem wsadzić kolumnę w dolne mocowanie amortyzatora to ten przegub wyskoczył z piasty. Ciężko było później wsadzić przegub i jednocześnie wsadzić kolumnę macphersona w dolne mocowanie.
     
  16. Mck pomocnik

    Mck pomocnik Uczestnik

    Offline
    Dołączył:
    31-10 15
    Postów:
    584
    Docenione treści:
    12
    A mnie dalej to zastanawia jak to mogło się stać że przegub źle został zamontowany. Może wyskoczył ze swojego wewnętrznego zabezpieczenia bądź się skrzywil
     
  17. Jarzi

    Jarzi Gaduła

    Offline
    Dołączył:
    21-04 17
    Postów:
    1 941
    Docenione treści:
    348
    Miasto:
    Kaczory
    Ale to chyba w 1-gen? :)
    A co autor tematu wywinal z tym przegubem to nie mogę sobie wyobrazić jakoś ;)
     
  18. pawel2296

    pawel2296 Uczestnik

    Offline
    Dołączył:
    26-08 12
    Postów:
    413
    Docenione treści:
    78
    Tak w pierwszej generacji ;)
    Szczerze to również nie ogarniam w jaki sposób autorowi przegub mógł wyskoczyć z piasty albo z zabezpieczenia. Przecież to zabezpieczenie nie jest z plasteliny ze sobie tak pociągniesz i przegub wyskoczy z polosi. Czasem to nawet trzeba całą poloś wyciągać żeby go zbić na imadle. No i tak na dobrą sprawę to nawet nie trzeba odkręcić tej nakrętki trzymającej przegub w piascie. No ale co tam się stało dokładnie to pewnie się nie dowiemy . . .
     
  19. Mck pomocnik

    Mck pomocnik Uczestnik

    Offline
    Dołączył:
    31-10 15
    Postów:
    584
    Docenione treści:
    12
    Zależy jakie miał zabezpieczenia. Może przy montażu nie sprawdził czy aby na pewno się trzyma,albo zabezpieczenia przy wyjmowaniu się skończyło,a autor nie zauważył
     
  20. pawel2296

    pawel2296 Uczestnik

    Offline
    Dołączył:
    26-08 12
    Postów:
    413
    Docenione treści:
    78
    Nie ważne jakie ma zabezpieczenie. Gdy jest seger to nie ma szans żeby samo z siebie się odbezpieczylo, a jak jest pierścień do zbijania to tym bardziej się nie odbezpieczy tak jak pisałem czasem trzeba nawet poloś wyciągać. Co innego jak zabezpieczenie ulegnie uszkodzeniu ale wtedy to dla mnie byłby bardzo duży zbieg okoliczności .
     
    toomii76 lubi to.