• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Silnik jednocylindrowy Kipor

Suchy08021990

Początkujący
Dołączył
3.10.2021
Postów
24
Punktów
0
Witam. Kupiłem agragat prądotwórczy kipor kde6500t3. Silnik to chyba km186f(chinczyk)Problem polega na tym że silnik kręci ale nie odpala. Jeden kłopot rozwiązałem był nim solenoid który stał w pozycji zamkniętej i ropa nie szła na pompke/wtrysk. Teraz widać z tłumika jasny dym(nie spalona ropa?)ale bardzo mało. na boku silnika jest pompa paliwa(zmieniałem podkładkę na cieńszą i grubszą i zmiana niezauważalna)wykręciłem i założyłem wtryskiwacz na zewnątrz i gdy rozrusznik kręci ładnie rozpyla paliwo. Po złożeniu do kupy no nie odpala...kompresje raczej ma dobrą. Pomożecie mi może panowie mechanicy? Specjalnie po to założyłem tu konto. Jak nieodpowiedni dział proszę o przeniesienie nie usuwanie posta. Za wszelką pomoc serdeczne dzięki. Pozdrawiam.
 

Suchy08021990

Początkujący
Dołączył
3.10.2021
Postów
24
Punktów
0
No właśnie nie ma nic. Dekompresji też nie ma.psikalem plakiem i zmywaczem do hamulców zero reakcji :(
 

Suchy08021990

Początkujący
Dołączył
3.10.2021
Postów
24
Punktów
0
Na łoko bo rozrusznik jak wykręciłem wtryskiwacz kręcił ze 2 razy szybciej. Jak rozrusznik obraca silnikiem przy próbie odpalenia buja całym agregatem(170 kg)
 

Suchy08021990

Początkujący
Dołączył
3.10.2021
Postów
24
Punktów
0
No chciałbym żeby on ten Power zaczął produkowac. Całość wygląda ja nówka. Olej jest jak prosto z butelki. Pomijając kompresję powie mi ktoś z was czy w takim jednocylindrowym dieslu reguluje się jakoś moment wtrysku? Te podkładki pod pompę znalazłem w woreczku z instrukcją ale ich zmiana nic nie daje, z tym że są jeszcze okrągłe miedziane podkładki(pod głowice może?) czy to trzeba zmieniać parami? Znaczy ta okrągła razem z tą pod pompę? I co to daje?
 

Suchy08021990

Początkujący
Dołączył
3.10.2021
Postów
24
Punktów
0
Ja już tam mu dzisiaj jeziorko ognia z plaka robiłem i nic. Rozgrzewałem dolot opalarka też nic.... Nie mam naprawdę pomysłu.
 

Suchy08021990

Początkujący
Dołączył
3.10.2021
Postów
24
Punktów
0
Wpisz w Google diesel 186f i możesz obejrzeć z każdej strony:) leżę na koju ze ślubną już nie będę leciał do garażu bo mnie zastrzeli, pół niedzieli tam przesiedziałem ;)
 

Diagbox10

-*-*-
Dołączył
5.04.2018
Postów
7040
Punktów
1167
Miasto
trasa lublin siedlce
To taka pompka ubogi krewny deutza. Tam powinien byc regulator odsrodkowy moim zdaniem. Dziwne ze nie pali z plaka
Podkladki pod pompe sa do regulacji opoznienia i przyspoeszenia wtrysku. Cieniej szybszy wtrysk
 

Suchy08021990

Początkujący
Dołączył
3.10.2021
Postów
24
Punktów
0
No właśnie jeżeli nie pali z plaka to w czym doszukiwać się przyczyny?
 

WOODOO

SuperMechanior
Dołączył
25.08.2014
Postów
5872
Porady
1
Punktów
2678
Fajnie to wygląda jak se tak sam ze sobą przez forum gadasz Diagu...:D
 

Suchy08021990

Początkujący
Dołączył
3.10.2021
Postów
24
Punktów
0
Olej napędowy zalany świeży(specjalnie pojechałem dzisiaj bo już mi ręce opadały) . Rozrusznik kręci, wtryskiwacz produkuje ładną mgiełkę, filtr powietrza wygląda jak prosto z fabryki a on nie chce zapalic
 

WOODOO

SuperMechanior
Dołączył
25.08.2014
Postów
5872
Porady
1
Punktów
2678
A to jaki zawzięty...:)
 

Suchy08021990

Początkujący
Dołączył
3.10.2021
Postów
24
Punktów
0
Jest opcja że zawory nie domykają się do końca? I np wydaje mi się że sprężanie jest ale cisnienie jednak ucieka?
 

martin531

Bywalec
Dołączył
10.07.2018
Postów
60
Punktów
9
Wiek
31
Sprawdź kompresję. Jak będzie za mała to choćbyś na kolanach go prosił to nie zagada. Sprawdzenie bez zegara to żadne sprawdzenie
 

Suchy08021990

Początkujący
Dołączył
3.10.2021
Postów
24
Punktów
0
A podpowiesz mi w co go wsadzić? Nie mam dziury na świece czyli wyjąć wtryskiwacz?
 

martin531

Bywalec
Dołączył
10.07.2018
Postów
60
Punktów
9
Wiek
31
Jakiś adapter i przez wtryskiwacz. Innej możliwości nie ma. Mogą być nieszczelne zawory, zły moment wtrysku. Jak nie ma się tego w łapach to ciężko określić. Po prostu trzeba szukać
 
Do góry Bottom