1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Silnik nie odpala - problem w baku/pompa?

Dyskusja w 'Diagnostyka' rozpoczęta przez użytkownika micj, 31-05 18.

  1. micj

    micj Nowy

    Offline
    Dołączył:
    3-09 17
    Postów:
    3
    Docenione treści:
    0
    Miasto:
    warszawa
    Witam Panów,
    Będę wdzięczny za wskazówki co może być przyczyną nietypowego zachowania autka - Ford Focus 2 benzyna. Często zdarza się, że nie przy próbie odpalenia rozrusznik kręci, autkiem trzęsie ale nie odpala (niezależnie czy zimny, czy ciepły). Dopiero jak nim nieźle zabujać na prawo i lewo (odkryłem ostatnio) - po takim zabiegu odpala od razu. Komp żadnych błędów nie wskazuje, ew. korekta LTFT +13% (chyba nieco za duża), może ktoś się z czymś takim zetknął - czy coś mogło się spierdzielić w baku (usterka pompy paliwa, filtr?)

    dziękuję!!
     
  2. ZygfrydPingwin

    ZygfrydPingwin Nowy

    Offline
    Dołączył:
    8-03 18
    Postów:
    1
    Docenione treści:
    1
    Miasto:
    kalisz
    Witam,
    Proponuje opróżnić cały bak, wlac 2 litry wody, dodać troche soli himalajskiej, zamieszac i jeszcze raz zabujac autkiem na lewo i prawo, z doświadczenia wiem, ze to pomaga raz na zawsze.
    Powodzenia,
    ZP
     
    Lechtak lubi to.
  3. mat994

    mat994 Uczestnik

    Offline
    Dołączył:
    18-02 16
    Postów:
    214
    Docenione treści:
    10
    Miasto:
    Zamość
    Może masz problem ze szczotkami w pompie ?