1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

szafa berlingo 2005

Dyskusja w 'Elektronika pojazdowa' rozpoczęta przez użytkownika jurek1313, 12-10 18.

  1. jurek1313

    jurek1313 Bywalec

    Offline
    Dołączył:
    2-02 17
    Postów:
    1 044
    Docenione treści:
    70
    Miasto:
    wólka
    1.6 hdi - coś robię nie tak - 95160 i 95020 - jest kilka opcji bsi na zero , szafa na przebieg - zrobiłem w/g wer.2 przebieg jest auto nie pali , zrobiłem bsi w/g wer.1 , podpiąłem do auta , pali ale na szafie zera ?
     
  2. melas

    melas Początkujący

    Offline
    Dołączył:
    27-04 18
    Postów:
    81
    Docenione treści:
    10
    Miasto:
    WRZEŚNIA
    przebiegi równe i historia do wyczyszczenia
     
  3. adi_BMW

    adi_BMW Nowy

    Offline
    Dołączył:
    13-10 18
    Postów:
    8
    Docenione treści:
    2
    Możesz jaśniej?
     
  4. jurek1313

    jurek1313 Bywalec

    Offline
    Dołączył:
    2-02 17
    Postów:
    1 044
    Docenione treści:
    70
    Miasto:
    wólka
    jaśniej powiadasz ? z tego ma bbyć 175000km
     

    Załączone pliki:

  5. melas

    melas Początkujący

    Offline
    Dołączył:
    27-04 18
    Postów:
    81
    Docenione treści:
    10
    Miasto:
    WRZEŚNIA
    Sprawdź to
     

    Załączone pliki:

  6. jurek1313

    jurek1313 Bywalec

    Offline
    Dołączył:
    2-02 17
    Postów:
    1 044
    Docenione treści:
    70
    Miasto:
    wólka
    w bsi zrobiłeś na zero ....
     
  7. melas

    melas Początkujący

    Offline
    Dołączył:
    27-04 18
    Postów:
    81
    Docenione treści:
    10
    Miasto:
    WRZEŚNIA
    Sprawdziłeś na aucie
     
    jurek1313 lubi to.
  8. jurek1313

    jurek1313 Bywalec

    Offline
    Dołączył:
    2-02 17
    Postów:
    1 044
    Docenione treści:
    70
    Miasto:
    wólka
    nie chciało mi się wczoraj to testowałem i lipa zrobiłem przebieg bsi i przebieg szafa i poszło - dziękuję za uwagę .