1. W ramach naszej witryny stosujemy pliki cookies w celu świadczenia Państwu usług na najwyższym poziomie, w tym w sposób dostosowany do indywidualnych potrzeb. Korzystanie z witryny bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Państwa urządzeniu końcowym. Możecie Państwo dokonać w każdym czasie zmiany ustawień dotyczących cookies. Dowiedz się więcej.
  2. Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Rejestracja otworzy przed Tobą drogę do zupełnie nowego, dzikiego świata motoryzacji!
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusji.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

    Usuń ogłoszenie

Szukam dokumentacja/instrukcja obsługi zippo 1532

Dyskusja w 'Pliki, pomoce naukowe poszukuję' rozpoczęta przez użytkownika Corel, 23-11 18.

  1. Corel

    Corel Uczestnik

    Offline
    Dołączył:
    7-05 18
    Postów:
    163
    Docenione treści:
    39
    Miasto:
    Świdnica
    Witam wszystkich,
    Poszukuje instrukcji obslugi podnosnika samochodowego zippo 1532.
    Dziekuje za jakiekolwiek informacje!
     
  2. Corel

    Corel Uczestnik

    Offline
    Dołączył:
    7-05 18
    Postów:
    163
    Docenione treści:
    39
    Miasto:
    Świdnica
    Cały czas szukam gdyby ktoś coś wiedział, słyszał, miał jakiś namiar na kumpla, który ma kumpla co kiedyś taki miał to śmiało pisać :D
    Teraz mam pytanko bo może ktoś więcej ogarnia elektrykę ode mnie, a jestem totalnym laikiem.
    W podnośniku powinny być 2 lampki (czerwona i zielona) po podłączeniu świeciła się tylko czerwona. Próby zapalenia zielonej na marne. Okazało się że brak żarówki w uszkodzonym mocowaniu na nie. Zdjęcia:
    49426934_2103898329691668_8143849358673051648_n.jpg 49533971_1959205524382263_5305972395268374528_n.jpg 49551525_517274218758720_8343125812458815488_n.jpg
    Czy mogę te mocowania żarówek (nigdzie niedostępne) zamienić na takie ledowe czy coś w tym stylu ?
    [​IMG]

    Pytanie czy to wogóle może pieprzyć robotę podnośnika ? Na krótko na stycznikach chodzą obie kolumny góra/dół. Przyciski góra/dół działają poprawnie. Czy brak tej żarówki mógł wpłynąć na to że podnośnik nie pracował ? Jeśli nie to co dalej sprawdzić ?
    Narazie działało tak, że podnośnik po podpięciu zasilania zapala czerwoną lampkę i tyle.
     
  3. kotoy

    kotoy Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-01 13
    Postów:
    420
    Docenione treści:
    147
    Miasto:
    Jabłonna Lacka
    Jeżeli ten podnośnik ma coś wspólnego z włochami to kup oprawę do zwykłej żarówki i nie zakładaj ledy. Ewentualnie sprawdź jak jest sterowana czerwona:
    nie świeci 2 x +
    świeci + i -
    Jeżeli jak wyżej Leda się nie sprawdzi.
     
    Corel lubi to.
  4. Corel

    Corel Uczestnik

    Offline
    Dołączył:
    7-05 18
    Postów:
    163
    Docenione treści:
    39
    Miasto:
    Świdnica
    Podnośnik to niemcy. Na zdjęciu widać oprawę do żarówki ( w rzeczywistości to żarówka jest biała tylko lampka czerwona - źle wytłumaczyłem). Podłączone było x1 - czerwony przewód, x2 - neutralny. Dalej czerwony przewód idzie do przycisków góra/dół. A następnie do styczników i wydaje mi się że do krańcówek.
     
  5. WOODOO

    WOODOO SuperMechanior

    Offline
    Dołączył:
    25-08 14
    Postów:
    2 663
    Docenione treści:
    1 311
    Miasto:
    WWA
    Corel lubi to.
  6. kotoy

    kotoy Grupa Wsparcia Technicznego

    Offline
    Dołączył:
    21-01 13
    Postów:
    420
    Docenione treści:
    147
    Miasto:
    Jabłonna Lacka
    Corel lubi to.
  7. Corel

    Corel Uczestnik

    Offline
    Dołączył:
    7-05 18
    Postów:
    163
    Docenione treści:
    39
    Miasto:
    Świdnica
    Wymieniłem żarówki na ledowe + nowe oprawy. Nie pomogło, okazało się że uszkodzona krańcówka odcinała prąd. Dzieki panowie za podpowiedzi ! Pomału ruszam z robotami na swoim :D dzisiaj pierwszy remoncik się zaczął