• Witamy na Forum Mechaników!
    Aktualnie przeglądasz stronę jako gość. lub
    Jako użytkownik uzyskasz pełen dostęp do forum oraz będziesz mógł tworzyć tematy oraz brać udział w dyskusjach.
    Gorąco zachęcamy oraz zapraszamy do rejestracji!

Texa 760r touch PROBLEM

Czarek303

Początkujący
Dołączył
17.03.2022
Postów
18
Punktów
1
Witam wszystkich. Zakupiłem nową stacje texa 760r touch. Panowie czy to normalne że nabijam układ przykładowo 500g i za chwilę odciągam już tylko 400? Kolejne auto dla testu, nabijam 500 odciągam 350. Ewidentnie jest coś nie tak. Może ktoś z was mial podobne przypadki. Pozdrawiam.
 

Czarek303

Początkujący
Dołączył
17.03.2022
Postów
18
Punktów
1
Jest jest, jutro będę zgłaszał ale nie chcę żeby serwis mydlił mi oczy
 

Regaciarz

Zweryfikowany Mechanik
Dołączył
31.03.2018
Postów
922
Punktów
219
Wiek
31
Miasto
Wasilków
Na YT wpisz hasło "Dora klimatyzacja" i znajdź filmik na którym tłumaczy dlaczego tak jest. Mój Acm3000 ma jakieś 10% straty na takiej operacji, dzisiaj w fiacie dwa razy ściągałem i nagle 100g poszło w próżnię
 

Czarek303

Początkujący
Dołączył
17.03.2022
Postów
18
Punktów
1
Serwis powiedział to co kolega Regaciarz. Podobno to norma i trzeba z tym żyć. Pracujecie może też na texie 760?
 

Golu666

Gaduła
Dołączył
30.03.2018
Postów
73
Punktów
7
Wiek
35
Miasto
Rzeszów
A próbowałeś , skalibrować wagę ponownie , u mnie na 780r bigas , po otrzymaniu maszyny z ic ponoć skalibrowana , a co się okazało odboj transportowy był nie wyjęty .Po ponownej kalibracji wagi śmiga aż milo
 

Czarek303

Początkujący
Dołączył
17.03.2022
Postów
18
Punktów
1
Tak kalibrowałem wagę, raczej bez zmian. Tyle ile uzupełnisz czynnika na pusty układ tyle samo po chwili odzyska?
 

mmultykin

SuperMechanior
Dołączył
28.01.2019
Postów
122
Punktów
12
Zwiększ czas "zwiększania ciśnienia". Standardowo ustawiony jest na 4 minuty.
 
Do góry Bottom